AccueilRechercherS'enregistrerConnexion




Derniers sujets
» [17.Oct.11] - ROM WM6.5.5 (23153) WWE v2.2 / FRE v1.0 !!!
[S200] + BT-339 + Igo2k6-Navigon - TT5 EmptyJeu 11 Avr 2019 - 13:55 par NinoTls

» recherche ROM WM pour MIO A201
[S200] + BT-339 + Igo2k6-Navigon - TT5 EmptyMar 25 Juil 2017 - 21:10 par wanaby

» Météo
[S200] + BT-339 + Igo2k6-Navigon - TT5 EmptyLun 11 Jan 2016 - 12:01 par PhD

» omnia ii i8000
[S200] + BT-339 + Igo2k6-Navigon - TT5 EmptyLun 29 Sep 2014 - 12:28 par Lorenzo

» syncro memoire interne
[S200] + BT-339 + Igo2k6-Navigon - TT5 EmptyLun 22 Sep 2014 - 6:16 par satronicdistrib

» modifier omnia II Android
[S200] + BT-339 + Igo2k6-Navigon - TT5 EmptyDim 21 Sep 2014 - 23:48 par satronicdistrib

» deblocage modem alcatel X090S
[S200] + BT-339 + Igo2k6-Navigon - TT5 EmptySam 9 Aoû 2014 - 16:16 par Lorenzo

» Récupérer les contacts supprimer lors d'une synchro
[S200] + BT-339 + Igo2k6-Navigon - TT5 EmptyJeu 26 Juin 2014 - 22:14 par Lorenzo

» AU SECOURS MON HTC HD2 SOUS ANDROID RESTE FIGE AU DEMARRAGE
[S200] + BT-339 + Igo2k6-Navigon - TT5 EmptyMar 24 Juin 2014 - 1:24 par squirrel

» Comment récupérer les contacts de Samsung?
[S200] + BT-339 + Igo2k6-Navigon - TT5 EmptyMar 24 Juin 2014 - 1:20 par squirrel




Mots-clés
P3600 erreur +sLeep accelerometre messenger diamond user modem live bootloader agent code igo8 s300 paramètres masquer confidentiel contacts samsung 2020 live* meteo wm5torage windows minuteur langue



Meilleurs posteurs
LoLog@mer (9457)
[S200] + BT-339 + Igo2k6-Navigon - TT5 Vote_lcap[S200] + BT-339 + Igo2k6-Navigon - TT5 Voting_bar[S200] + BT-339 + Igo2k6-Navigon - TT5 Vote_rcap 
Lorenzo (8448)
[S200] + BT-339 + Igo2k6-Navigon - TT5 Vote_lcap[S200] + BT-339 + Igo2k6-Navigon - TT5 Voting_bar[S200] + BT-339 + Igo2k6-Navigon - TT5 Vote_rcap 
Seiya (5052)
[S200] + BT-339 + Igo2k6-Navigon - TT5 Vote_lcap[S200] + BT-339 + Igo2k6-Navigon - TT5 Voting_bar[S200] + BT-339 + Igo2k6-Navigon - TT5 Vote_rcap 
Mortvor (4939)
[S200] + BT-339 + Igo2k6-Navigon - TT5 Vote_lcap[S200] + BT-339 + Igo2k6-Navigon - TT5 Voting_bar[S200] + BT-339 + Igo2k6-Navigon - TT5 Vote_rcap 
Monamibouli (4284)
[S200] + BT-339 + Igo2k6-Navigon - TT5 Vote_lcap[S200] + BT-339 + Igo2k6-Navigon - TT5 Voting_bar[S200] + BT-339 + Igo2k6-Navigon - TT5 Vote_rcap 
Indiana (3355)
[S200] + BT-339 + Igo2k6-Navigon - TT5 Vote_lcap[S200] + BT-339 + Igo2k6-Navigon - TT5 Voting_bar[S200] + BT-339 + Igo2k6-Navigon - TT5 Vote_rcap 
Vinzzounet (2983)
[S200] + BT-339 + Igo2k6-Navigon - TT5 Vote_lcap[S200] + BT-339 + Igo2k6-Navigon - TT5 Voting_bar[S200] + BT-339 + Igo2k6-Navigon - TT5 Vote_rcap 
Lenca (2652)
[S200] + BT-339 + Igo2k6-Navigon - TT5 Vote_lcap[S200] + BT-339 + Igo2k6-Navigon - TT5 Voting_bar[S200] + BT-339 + Igo2k6-Navigon - TT5 Vote_rcap 
Quiyaro (2571)
[S200] + BT-339 + Igo2k6-Navigon - TT5 Vote_lcap[S200] + BT-339 + Igo2k6-Navigon - TT5 Voting_bar[S200] + BT-339 + Igo2k6-Navigon - TT5 Vote_rcap 
Gsyltc (2494)
[S200] + BT-339 + Igo2k6-Navigon - TT5 Vote_lcap[S200] + BT-339 + Igo2k6-Navigon - TT5 Voting_bar[S200] + BT-339 + Igo2k6-Navigon - TT5 Vote_rcap 
TROMBINOSCOPE

 


Avril 2020
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
27282930   
CalendrierCalendrier



PARTENAIRES
jeu spatial




Copyright©2006-2011
Win-Mobile.com
-- By Mortvor --
Tous droits réservés
Webmaster : Mortvor
-
Lire la charte
s'inscrire au Trombi
Statistiques détaillées

Le Deal du moment : -36%
Bose QuietComfort 20 – Écouteurs ...
Voir le deal
159 €

 

 [S200] + BT-339 + Igo2k6-Navigon - TT5

Aller en bas 
AuteurMessage
thegorre
Tout nouveau ici
Tout nouveau ici
thegorre

Nombre de messages : 8
Age : 49
Réputation Win-Mobile : 0
Points Win-Mobile : 5042
Date d'inscription : 21/06/2006

[S200] + BT-339 + Igo2k6-Navigon - TT5 Empty
MessageSujet: [S200] + BT-339 + Igo2k6-Navigon - TT5   [S200] + BT-339 + Igo2k6-Navigon - TT5 EmptyVen 21 Juil 2006 - 16:43

Bonjour,
je viens d'acquerir un Qtek S200 et une petite Carte SD 2Go
J'ai installé Mobile Navigator 5 : aucun problème : GPS BT-339 détecté comme il faut !
J'ai installé Igo Europe 2006 : aucun problème : GPS BT-339 détecté comme omme il faut !

Enfin : j'ai installé Tomtom Nav 5.21 comme précisé dans les TuTo's : le bon parametrage des ports
Entrant / Sortant (sécurisé) (Port série) ....etc...

Au lancement de TomTom 5.21 paramétrage et tout le toutim pour arriver au GPS: Autre GPS BT : COM 6

Et là Rien mais Rien de Chez Rien : même avec Hard Reset, avec resinstall et tout ce qui a été vu sur le forum !

C'est comme étrange vous trouvez pas qu'aucun dialogue BT ne se fasse !
J'ai essayé mon module BT sur un Qtek S100 sur lequel j'ai installé TT5.21
Même cheminement : resultat : aucun PB le module GPS est tout de suite reconnu !!

Je presque certain que cela viendrait de l'OS : Mobile 5 et W2002 ou 2003

J'ai écrémé tous les fourms et toujours même résultat !!!

Dites moi pourquoi alors MN5 et/ou Igo le déétecte sans aucune peine avec tout les parametres COM ki FAUT !!!

Y a quelque chose de pas tres logique ...

Je m'adresse donc aux experts de ce forum pour me venir en aide , croyez le messieurs, il y a pas mal de personne dans mon cas ....

Par avance, en leur nom, merci

cordialement

Ps: d'avance désolé de reposer encore cette question qui a été posée et reposée...visiblement on n'a pas plus de soluces !!!
Revenir en haut Aller en bas
Monamibouli
MODO Monamibouli
MODO Monamibouli
Monamibouli

Masculin
Nombre de messages : 4284
Age : 56
Localisation : Val de Marne
Opérateur : SFR
Appareil : QTEK 9100 - s200 - s300+ - Diamond
Réputation Win-Mobile : -5
Points Win-Mobile : 5138
Date d'inscription : 28/03/2006

[S200] + BT-339 + Igo2k6-Navigon - TT5 Empty
MessageSujet: Re: [S200] + BT-339 + Igo2k6-Navigon - TT5   [S200] + BT-339 + Igo2k6-Navigon - TT5 EmptyVen 21 Juil 2006 - 18:22

salut thegorre,

j'ai connu le même problème après un hard reset "forcé", puis après qq jours de patience, subitement TT 5.21a détecté mon gps BT 338 !

les miracles de l'informatique !

je suis Embarassé , mais je n'ai pas d'explication. J'ai Route66 et la détection du gps est automatique, va savoir pourquoi avec TT 5.21 ça ne fonctionne pas ????






"l'esprit du forum : aider les autres avec ses propres connaissances et progresser avec les connaissances des autres"

accès au [S200] + BT-339 + Igo2k6-Navigon - TT5 Ftpwin10 tout est là!
Revenir en haut Aller en bas
thegorre
Tout nouveau ici
Tout nouveau ici
thegorre

Nombre de messages : 8
Age : 49
Réputation Win-Mobile : 0
Points Win-Mobile : 5042
Date d'inscription : 21/06/2006

[S200] + BT-339 + Igo2k6-Navigon - TT5 Empty
MessageSujet: ¤ Merci ¤   [S200] + BT-339 + Igo2k6-Navigon - TT5 EmptyVen 21 Juil 2006 - 20:16

Merci monamibouli pour ton aide,
Peut être que nos arriverons à trouver une explication tous ensemble...
On est là pour s'entre aider n'est ce pas..

De mon coté je glane des infos et je regroupe tout cela ici
Ca pourra servir

Cordialement
Revenir en haut Aller en bas
Vinzzounet
MODO Vérouillator
MODO Vérouillator
Vinzzounet

Masculin
Nombre de messages : 2983
Age : 42
Localisation : à 15km de bob45
Opérateur : Le Fruit ^^
Appareil : HD2 / Diamond
Réputation Win-Mobile : 0
Points Win-Mobile : 5234
Date d'inscription : 15/01/2006

[S200] + BT-339 + Igo2k6-Navigon - TT5 Empty
MessageSujet: Re: [S200] + BT-339 + Igo2k6-Navigon - TT5   [S200] + BT-339 + Igo2k6-Navigon - TT5 EmptyVen 21 Juil 2006 - 20:40

je suis pas sur qu'il faille une connection sécurisé






[S200] + BT-339 + Igo2k6-Navigon - TT5 Signir3
Revenir en haut Aller en bas
thegorre
Tout nouveau ici
Tout nouveau ici
thegorre

Nombre de messages : 8
Age : 49
Réputation Win-Mobile : 0
Points Win-Mobile : 5042
Date d'inscription : 21/06/2006

[S200] + BT-339 + Igo2k6-Navigon - TT5 Empty
MessageSujet: Une possible solution !   [S200] + BT-339 + Igo2k6-Navigon - TT5 EmptyDim 23 Juil 2006 - 12:14

Apres quelques recherches sur le net, j'ai trouvé un package officiel TomTom 5.21 qui était inscrit : compatible Windows Mobile 5 Qtek 9100 !
Il ressemble comme deux gouttes d'eau à celui sur le site de TomTom
Je l'ai executé et il m'a demandé d'installer l'appli et les voix !
Ensuite j'ai été vérifier mes ports de communication : COM6 (seccurisé) (Port Série)
Au lancement de TomTom j'arrive enfin au Module GPS : je lui précise : COM6
Et oh miracle : tout marche !

Si quelqu'un avait le même souci que moi je peux lui envoyer par mail ce package TomTom 5.21 officiel... pour faire l'essai!!

Eventuellement les Modo's peuvent apres, le mettre en ligne pour aider les autres !
Pas de Pb !!!

@°+

Yeah
Revenir en haut Aller en bas
Contenu sponsorisé




[S200] + BT-339 + Igo2k6-Navigon - TT5 Empty
MessageSujet: Re: [S200] + BT-339 + Igo2k6-Navigon - TT5   [S200] + BT-339 + Igo2k6-Navigon - TT5 Empty

Revenir en haut Aller en bas
 
[S200] + BT-339 + Igo2k6-Navigon - TT5
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM Windows Mobile :: 
WINDOWS MOBILE EN GENERAL - COMPATIBLE ET UNIVERSEL
 :: TOUS LES LOGICIELS SOUS WINDOWS MOBILE :: 
GPS - LES DIFFERENTS PROGRAMMES DE NAVIGATION
-
Sauter vers: