FORUM Windows Mobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.



 
AccueilRechercherS'enregistrerConnexion




Derniers sujets
» [17.Oct.11] - ROM WM6.5.5 (23153) WWE v2.2 / FRE v1.0 !!!
Menu "Démarrer" vide ! EmptyJeu 11 Avr 2019 - 13:55 par NinoTls

» recherche ROM WM pour MIO A201
Menu "Démarrer" vide ! EmptyMar 25 Juil 2017 - 21:10 par wanaby

» Météo
Menu "Démarrer" vide ! EmptyLun 11 Jan 2016 - 12:01 par PhD

» omnia ii i8000
Menu "Démarrer" vide ! EmptyLun 29 Sep 2014 - 12:28 par Lorenzo

» syncro memoire interne
Menu "Démarrer" vide ! EmptyLun 22 Sep 2014 - 6:16 par satronicdistrib

» modifier omnia II Android
Menu "Démarrer" vide ! EmptyDim 21 Sep 2014 - 23:48 par satronicdistrib

» deblocage modem alcatel X090S
Menu "Démarrer" vide ! EmptySam 9 Aoû 2014 - 16:16 par Lorenzo

» Récupérer les contacts supprimer lors d'une synchro
Menu "Démarrer" vide ! EmptyJeu 26 Juin 2014 - 22:14 par Lorenzo

» AU SECOURS MON HTC HD2 SOUS ANDROID RESTE FIGE AU DEMARRAGE
Menu "Démarrer" vide ! EmptyMar 24 Juin 2014 - 1:24 par squirrel

» Comment récupérer les contacts de Samsung?
Menu "Démarrer" vide ! EmptyMar 24 Juin 2014 - 1:20 par squirrel




Mots-clés
P3600 live langue diamond dialer agent live* windows user masquer s300 messenger confidentiel erreur modem accelerometre meteo minuteur 2020 contacts code paramètres bootloader samsung igo8 wm5torage



Sujets similaires
    Meilleurs posteurs
    LoLog@mer (9457)
    Menu "Démarrer" vide ! Vote_lcapMenu "Démarrer" vide ! Voting_barMenu "Démarrer" vide ! Vote_rcap 
    Lorenzo (8448)
    Menu "Démarrer" vide ! Vote_lcapMenu "Démarrer" vide ! Voting_barMenu "Démarrer" vide ! Vote_rcap 
    Seiya (5052)
    Menu "Démarrer" vide ! Vote_lcapMenu "Démarrer" vide ! Voting_barMenu "Démarrer" vide ! Vote_rcap 
    Mortvor (4939)
    Menu "Démarrer" vide ! Vote_lcapMenu "Démarrer" vide ! Voting_barMenu "Démarrer" vide ! Vote_rcap 
    Monamibouli (4284)
    Menu "Démarrer" vide ! Vote_lcapMenu "Démarrer" vide ! Voting_barMenu "Démarrer" vide ! Vote_rcap 
    Indiana (3355)
    Menu "Démarrer" vide ! Vote_lcapMenu "Démarrer" vide ! Voting_barMenu "Démarrer" vide ! Vote_rcap 
    Vinzzounet (2983)
    Menu "Démarrer" vide ! Vote_lcapMenu "Démarrer" vide ! Voting_barMenu "Démarrer" vide ! Vote_rcap 
    Lenca (2652)
    Menu "Démarrer" vide ! Vote_lcapMenu "Démarrer" vide ! Voting_barMenu "Démarrer" vide ! Vote_rcap 
    Quiyaro (2571)
    Menu "Démarrer" vide ! Vote_lcapMenu "Démarrer" vide ! Voting_barMenu "Démarrer" vide ! Vote_rcap 
    Gsyltc (2494)
    Menu "Démarrer" vide ! Vote_lcapMenu "Démarrer" vide ! Voting_barMenu "Démarrer" vide ! Vote_rcap 
    TROMBINOSCOPE

     


    Septembre 2020
    LunMarMerJeuVenSamDim
     123456
    78910111213
    14151617181920
    21222324252627
    282930    
    CalendrierCalendrier



    PARTENAIRES
    jeu spatial




    Copyright©2006-2011
    Win-Mobile.com
    -- By Mortvor --
    Tous droits réservés
    Webmaster : Mortvor
    -
    Lire la charte
    s'inscrire au Trombi
    Statistiques détaillées

    Le Deal du moment : -33%
    Echo Dot (3ème génération) ...
    Voir le deal
    39.99 €

     

     Menu "Démarrer" vide !

    Aller en bas 
    AuteurMessage
    jra956
    Tout nouveau ici
    Tout nouveau ici


    Masculin
    Nombre de messages : 3
    Age : 52
    Localisation : Bretagne
    Opérateur : Bouygues
    Appareil : Omnia II
    Réputation Win-Mobile : 1
    Points Win-Mobile : 3725
    Date d'inscription : 22/07/2010

    Menu "Démarrer" vide ! Empty
    MessageSujet: Menu "Démarrer" vide !   Menu "Démarrer" vide ! EmptyDim 25 Juil 2010 - 23:03

    Bonjour,

    Ayant effectué dans mon Omnia II un grand nettoyage de la base de registre avec SKTools, j'ai visiblement été un peu trop loin.

    Quand j'ouvre mon menu "Démarrer", celui-ci est vide de toute icône, à l'exception de "Aujourd'hui" qui me ramène sur l'écran de départ, et la barre du menu devient grise.
    - En naviguant avec un explorateur ad-hoc (Total Commander), je vois que les icônes/raccourcis des programmes sont pourtant bien présentes dans le dossier Windows\Menu Démarrer\Programmes.
    - Je peux heureusement accéder aux programmes par l'interface "TouchWiz Samsung", mais celle-ci est horriblement peu pratique et peu réactive.

    Bien que novice en la matière, il me semble que le problème soit lié à une clef de registre sans doute supprimée ou erronée.
    Je suis preneur de toute solution pour me sortir de cette ornière Menu "Démarrer" vide ! Sad
    Merci par avance.
    Revenir en haut Aller en bas
    jra956
    Tout nouveau ici
    Tout nouveau ici


    Masculin
    Nombre de messages : 3
    Age : 52
    Localisation : Bretagne
    Opérateur : Bouygues
    Appareil : Omnia II
    Réputation Win-Mobile : 1
    Points Win-Mobile : 3725
    Date d'inscription : 22/07/2010

    Menu "Démarrer" vide ! Empty
    MessageSujet: Re: Menu "Démarrer" vide !   Menu "Démarrer" vide ! EmptyJeu 29 Juil 2010 - 20:48

    Bon, j'aurais préferé réparer proprement pon Omnia, mais à défaut un bon hard reset a résolu le problème Menu "Démarrer" vide ! Big_smil .
    Revenir en haut Aller en bas
     
    Menu "Démarrer" vide !
    Revenir en haut 
    Page 1 sur 1
     Sujets similaires
    -
    » MENU XXL : AVALE ET TAIS-TOI (Hentaï)

    Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
    FORUM Windows Mobile :: 
    WINDOWS MOBILE EN GENERAL - COMPATIBLE ET UNIVERSEL
     :: TOUS LES LOGICIELS SOUS WINDOWS MOBILE :: 
    BASE DE REGISTRE - BIDOUILLES ET CONFIGURATIONS
    -
    Sauter vers: