FORUM Windows Mobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.



 
AccueilRechercherS'enregistrerConnexion




Derniers sujets
» [17.Oct.11] - ROM WM6.5.5 (23153) WWE v2.2 / FRE v1.0 !!!
[résolu] Probleme mise en marche et charge EmptyJeu 11 Avr 2019 - 13:55 par NinoTls

» recherche ROM WM pour MIO A201
[résolu] Probleme mise en marche et charge EmptyMar 25 Juil 2017 - 21:10 par wanaby

» Météo
[résolu] Probleme mise en marche et charge EmptyLun 11 Jan 2016 - 12:01 par PhD

» omnia ii i8000
[résolu] Probleme mise en marche et charge EmptyLun 29 Sep 2014 - 12:28 par Lorenzo

» syncro memoire interne
[résolu] Probleme mise en marche et charge EmptyLun 22 Sep 2014 - 6:16 par satronicdistrib

» modifier omnia II Android
[résolu] Probleme mise en marche et charge EmptyDim 21 Sep 2014 - 23:48 par satronicdistrib

» deblocage modem alcatel X090S
[résolu] Probleme mise en marche et charge EmptySam 9 Aoû 2014 - 16:16 par Lorenzo

» Récupérer les contacts supprimer lors d'une synchro
[résolu] Probleme mise en marche et charge EmptyJeu 26 Juin 2014 - 22:14 par Lorenzo

» AU SECOURS MON HTC HD2 SOUS ANDROID RESTE FIGE AU DEMARRAGE
[résolu] Probleme mise en marche et charge EmptyMar 24 Juin 2014 - 1:24 par squirrel

» Comment récupérer les contacts de Samsung?
[résolu] Probleme mise en marche et charge EmptyMar 24 Juin 2014 - 1:20 par squirrel




Mots-clés
meteo minuteur igo8 windows PLUGINS contacts sLEEp modem user wm5torage masquer erreur langue messenger NULL unlock samsung code confidentiel accelerometre agent dialer live* +sLeep P3600 2020



Sujets similaires
    Meilleurs posteurs
    LoLog@mer (9457)
    [résolu] Probleme mise en marche et charge Vote_lcap[résolu] Probleme mise en marche et charge Voting_bar[résolu] Probleme mise en marche et charge Vote_rcap 
    Lorenzo (8449)
    [résolu] Probleme mise en marche et charge Vote_lcap[résolu] Probleme mise en marche et charge Voting_bar[résolu] Probleme mise en marche et charge Vote_rcap 
    Seiya (5052)
    [résolu] Probleme mise en marche et charge Vote_lcap[résolu] Probleme mise en marche et charge Voting_bar[résolu] Probleme mise en marche et charge Vote_rcap 
    Mortvor (4939)
    [résolu] Probleme mise en marche et charge Vote_lcap[résolu] Probleme mise en marche et charge Voting_bar[résolu] Probleme mise en marche et charge Vote_rcap 
    Monamibouli (4284)
    [résolu] Probleme mise en marche et charge Vote_lcap[résolu] Probleme mise en marche et charge Voting_bar[résolu] Probleme mise en marche et charge Vote_rcap 
    Indiana (3355)
    [résolu] Probleme mise en marche et charge Vote_lcap[résolu] Probleme mise en marche et charge Voting_bar[résolu] Probleme mise en marche et charge Vote_rcap 
    Vinzzounet (2983)
    [résolu] Probleme mise en marche et charge Vote_lcap[résolu] Probleme mise en marche et charge Voting_bar[résolu] Probleme mise en marche et charge Vote_rcap 
    Lenca (2652)
    [résolu] Probleme mise en marche et charge Vote_lcap[résolu] Probleme mise en marche et charge Voting_bar[résolu] Probleme mise en marche et charge Vote_rcap 
    Quiyaro (2571)
    [résolu] Probleme mise en marche et charge Vote_lcap[résolu] Probleme mise en marche et charge Voting_bar[résolu] Probleme mise en marche et charge Vote_rcap 
    Gsyltc (2494)
    [résolu] Probleme mise en marche et charge Vote_lcap[résolu] Probleme mise en marche et charge Voting_bar[résolu] Probleme mise en marche et charge Vote_rcap 
    TROMBINOSCOPE

     


    Septembre 2021
    LunMarMerJeuVenSamDim
      12345
    6789101112
    13141516171819
    20212223242526
    27282930   
    CalendrierCalendrier



    PARTENAIRES
    jeu spatial




    Copyright©2006-2011
    Win-Mobile.com
    -- By Mortvor --
    Tous droits réservés
    Webmaster : Mortvor
    -
    Lire la charte
    s'inscrire au Trombi
    Statistiques détaillées

    -42%
    Le deal à ne pas rater :
    NVIDIA Passerelle multimédia SHIELD TV 2019
    124.99 € 215.36 €
    Voir le deal

     

     [résolu] Probleme mise en marche et charge

    Aller en bas 
    +3
    LoLog@mer
    Gregouille
    raf
    7 participants
    AuteurMessage
    raf
    Débutant
    Débutant


    Nombre de messages : 13
    Localisation : Chatou (78)
    Opérateur : SFR
    Appareil : 29 janvier 2006
    Réputation Win-Mobile : 0
    Points Win-Mobile : 5601
    Date d'inscription : 23/05/2006

    [résolu] Probleme mise en marche et charge Empty
    MessageSujet: [résolu] Probleme mise en marche et charge   [résolu] Probleme mise en marche et charge EmptyMar 23 Mai 2006 - 13:39

    Bonjour à tous,
    Je suis nouveau sur votre forum, enfin, c'est la premiere fois que je poste ici, mais je vous lis depuis quelques jours ; et j'ai trouvé une mine d'information tres interessante. Je vous remercie d'ailleurs pour celles ci.

    Je vous écris aujourd'hui car j'ai le meme probleme de batterie que celui ennoncé dans un autre post : apres décharge complete de la batterie pendant la nuit, mon Qtek 9100 ne veut plus ni demarrer, ni n'accepte la charge avec n'importe quel chargeur (secteur, cable usb ou allume cigare).
    En fait, le soir avant de me coucher, il m'etait impossible d'arreter tous les programmes en cours d'execution, notament un programme pour les sms qui ne voulait pas s'arreter ; j'ai donc laissé mon Qtek comme ça toute la nuit, ce qui a peut etre dechargé le telephone car le programme etait bloqué en mode sans réponse.
    En revanche, j'ai quelques craintes à faire subir un choc thermique de +60 à -17 ° à mon appareil, quelqu'un aurait d'autres informations sur ces symptomes pour le moins bizarres ?
    Et existe t il une solution avant de l'envoyer à reparer ?
    Merci d'avance
    Revenir en haut Aller en bas
    Gregouille
    Participant
    Participant


    Nombre de messages : 89
    Réputation Win-Mobile : 0
    Points Win-Mobile : 5671
    Date d'inscription : 03/04/2006

    [résolu] Probleme mise en marche et charge Empty
    MessageSujet: Re: [résolu] Probleme mise en marche et charge   [résolu] Probleme mise en marche et charge EmptyMar 23 Mai 2006 - 16:23

    même souci il y a qq temps
    mon qtek s'est réanimé après qq heures en charge avec le chargeur d'origine (pdt ces qq heures, pas de led allumées ni rien)
    Revenir en haut Aller en bas
    raf
    Débutant
    Débutant


    Nombre de messages : 13
    Localisation : Chatou (78)
    Opérateur : SFR
    Appareil : 29 janvier 2006
    Réputation Win-Mobile : 0
    Points Win-Mobile : 5601
    Date d'inscription : 23/05/2006

    [résolu] Probleme mise en marche et charge Empty
    MessageSujet: Re: [résolu] Probleme mise en marche et charge   [résolu] Probleme mise en marche et charge EmptyJeu 25 Mai 2006 - 15:59

    Merci Grenouille pour ta réponse.
    Malheureusement, j'ai fait le meme test que toi, en laissant branché l'appareil toute la nuit avec le chargeur d'origine (qui fonctionne bien car il recharge correctement mon oreillette bluetooth) et rien n'y fait...
    Soit la batterie est morte, soit c'est mon Qtek qu'il faut que j'envoie en SAV...
    Revenir en haut Aller en bas
    raf
    Débutant
    Débutant


    Nombre de messages : 13
    Localisation : Chatou (78)
    Opérateur : SFR
    Appareil : 29 janvier 2006
    Réputation Win-Mobile : 0
    Points Win-Mobile : 5601
    Date d'inscription : 23/05/2006

    [résolu] Probleme mise en marche et charge Empty
    MessageSujet: Re: [résolu] Probleme mise en marche et charge   [résolu] Probleme mise en marche et charge EmptyLun 29 Mai 2006 - 17:13

    Hello aux interessés,
    Mon probleme a disparu comme il etait arrivé ;
    Apres avoir tout essayé pendant mes vacances avec les chargeurs que j'avais : celui de mon oreillette BT, le cable USB, et le cable allume cigare, rien ne bougeait.
    En rentrant de mes vacances hier soir, j'ai essayé avec un autre chargeur secteur, et là, la charge s'est remise à fonctionner, et l'appareil s'est de nouveau allumé...bizarre...
    Ma conclusion est qu'il doit falloir faire attention de ne pas se laisser surprendre par un niveau de batterie trop bas, et que le cas echeant, ne pas insister en voulant l'allumer malgré une batterie dechargée, car des qu'elle est totalement vide, le Qtek a l'air d'avoir du mal à reprendre de l'energie...
    Voilà, si ça peut servir à un autre... Maboule
    Revenir en haut Aller en bas
    LoLog@mer
    MODO Déconator
    MODO Déconator
    LoLog@mer

    Masculin
    Nombre de messages : 9457
    Age : 60
    Localisation : Alpha du Centaure. (Incognito sur Terre)
    Opérateur : Un escroc, comme les autres.
    Appareil : HTC Touch HD2 + Qtek9100 + HTC S730
    Réputation Win-Mobile : 100
    Points Win-Mobile : 7163
    Date d'inscription : 17/02/2006

    [résolu] Probleme mise en marche et charge Empty
    MessageSujet: Re: [résolu] Probleme mise en marche et charge   [résolu] Probleme mise en marche et charge EmptyLun 29 Mai 2006 - 17:18

    Salut, c'est vrai, t'es pas le premier à rencontrer ce probleme étrange, et qui disparait comme par enchantement, Déchainé

    Enfin, tu as pu te démerder sans passer par la case SAV, Yeah

    Probleme bizare résolu

    Je déverrouille à la demande d'un collègue Qtékien, Yeah

    A+






    PS3 accro!! Les jeux en HD... Miam!!
    Id psn: YOLOLO
    Qtek 9100 oc@299 mghz !

    [résolu] Probleme mise en marche et charge 34qw4
    -
    Revenir en haut Aller en bas
    http://loloapn.free.fr/accueil1/index.html
    Tib
    Débutant
    Débutant


    Nombre de messages : 21
    Réputation Win-Mobile : 0
    Points Win-Mobile : 5630
    Date d'inscription : 24/04/2006

    [résolu] Probleme mise en marche et charge Empty
    MessageSujet: Re: [résolu] Probleme mise en marche et charge   [résolu] Probleme mise en marche et charge EmptyLun 29 Mai 2006 - 21:03

    Merci au gentil modo d'avoir (rapidement) déverrouillé.

    Figurez-vous qu'il vient à l'instant de m'arriver exactement la même bourde... j'explique.

    Hier soir, en rentrant de vacances (et d'un trajet de 6 heures au GPS QTEK Navigon), et avant une nouvelle semaine au bureau, je mets mon 9100 en charge sur le chargeur secteur fourni (celui avec câble USB qui se branche sur un adaptateur secteur).

    Ce matin, entre deux gorgées de chocolat chaud brumeux, je récupère la bête et tente de l'allumer ; rien... Bon, je ne dois pas être réveillé, allons nous doucher et on verra plus tard.

    Arrivé à l'arrêt de bus, impossible de l'allumer : rien ne se passe quand j'appuie sur le bouton /i/.

    J'arrive au bureau, un peu énervé... je n'ai pas le web au bureau, je vais devoir attendre le repas de midi pour venir sur ce forum en quête d'explications.

    Je tente quand même de brancher le 9100 sur mon PC portable pro pour le synchroniser (complètement con, il ne s'allumait pas !) et tenter de le recharger via le câble USB. Il ne se passe toujours rien puis... la fenêtre de synchro apparaît sur mon portable pro. Là, je me dis "ayé, ça remarche". Je tente de rallumer, l'écran s'allume et l'écran de démarrage s'affiche... 5 secondes, puis re-black-out.

    Je rentre le midi, toujours pas réussi à allumer le bouzin. Je file sur le site de QTEK France, j'enregistre mon 9100 et j'envoie un "ticket". Rgéponse à 17h30 qui me demande d'enregistrer mon truc... Z'ont le cerveau lent visiblement. Je file ensuite ici et je vais d'abord dans le tuto du hard reset mais rien à faire, puisque mon truc reste éteint.

    Je repars au boulot la mort dans l'âme : depuis 3 semaines que j'ai mon 9100, j'ai tous mes contacts et mes RDV dessus, et mon GPS Navigon hyper utile pour le boulot, plus des dizaines de photos de mes vacances de la semaine dernière stockée sur ma Mini SD de 2 Go inutilisable du coup (puisque non synchronisable).

    Je me dis "allez, tente le tout pour le tout, vire la batterie 3 ou 4 heures et on verra".

    Ce soir je rentre ; je remets la batterie et idem que ce matin : ça repart 5 secondes puis plus rien... et je tombe sur ce post. Alors la mort toujours dans l'âme, je tente de mettre à recharger le bouzin avec l'autre chargeur secteur que j'ai (je ne sais même plus avec quoi je l'ai reçu celui-là, le pack Navigon ou le 9100...). Et là... miracle, la diode de charge s'allume au rouge, puis au jaune "je recharge". Je rallume le smartphone, entre mon code PIN, et depuis tout remarche. Dingue, non ? Aucune explication technique en vue, mais bon, tant que ça remarche...

    Entre temps cet aprèm, impossible de joindre la hotline de QTEK à 34 cts d'€ la minute. Je les ai bombardés de mails en leur disant qu'il était inadmissible qu'un truc à 800€ bien passés avec pack Navigon ne fonctionne plus au bout de 3 semaines... Je vais attendre leur réponse avant de leur dire que je me suis dépanné grâce à votre forum.

    En tous les cas merci infiniment pour ce forum, qui m'a sauvé du suicide ! Et merci au gentil modo d'avoir rouvert...

    @+
    Revenir en haut Aller en bas
    LoLog@mer
    MODO Déconator
    MODO Déconator
    LoLog@mer

    Masculin
    Nombre de messages : 9457
    Age : 60
    Localisation : Alpha du Centaure. (Incognito sur Terre)
    Opérateur : Un escroc, comme les autres.
    Appareil : HTC Touch HD2 + Qtek9100 + HTC S730
    Réputation Win-Mobile : 100
    Points Win-Mobile : 7163
    Date d'inscription : 17/02/2006

    [résolu] Probleme mise en marche et charge Empty
    MessageSujet: Re: [résolu] Probleme mise en marche et charge   [résolu] Probleme mise en marche et charge EmptyLun 29 Mai 2006 - 21:11

    Salut Tib, vraiment cette histoire de chargeur est zarbe, je laisse se sujet ouvert afin de collecter d'autres éventuels retours,

    A+






    PS3 accro!! Les jeux en HD... Miam!!
    Id psn: YOLOLO
    Qtek 9100 oc@299 mghz !

    [résolu] Probleme mise en marche et charge 34qw4
    -
    Revenir en haut Aller en bas
    http://loloapn.free.fr/accueil1/index.html
    loloboubou
    Tout nouveau ici
    Tout nouveau ici


    Nombre de messages : 4
    Opérateur : Orange
    Appareil : janvier 2006
    Réputation Win-Mobile : 0
    Points Win-Mobile : 5594
    Date d'inscription : 30/05/2006

    [résolu] Probleme mise en marche et charge Empty
    MessageSujet: Re: [résolu] Probleme mise en marche et charge   [résolu] Probleme mise en marche et charge EmptyMar 30 Mai 2006 - 14:45

    Bonjour
    Il parait que le bug du 9100 (refus de charger après avoir vidé la batterie) serait fixé par la rom qui est dispo sur le site de qtek. (je suis actuellement victime de ce bug et j'ai du commander une batterie de remplacement ... j'ai pris la haute capacité). Je tiens cette info du responsable technique de chez Qtek france qui évoque un problème de jauge de batterie. Y croyez-vous ? Cela me semble bizarre comme réponse de fixer un probléme apparamment matériel par une nouvelle rom.
    Par ailleurs si je mets la rom à niveau comment vais-je pouvoir réinstaller mes données et surtout mes logiciels : quand je suis passé du tosh e800 au spv m3000 j'ai du envoyer des dizaines de fax à tomtom pour obtenir mes codes ...
    Merci d'aider un novice !
    Revenir en haut Aller en bas
    raf
    Débutant
    Débutant


    Nombre de messages : 13
    Localisation : Chatou (78)
    Opérateur : SFR
    Appareil : 29 janvier 2006
    Réputation Win-Mobile : 0
    Points Win-Mobile : 5601
    Date d'inscription : 23/05/2006

    [résolu] Probleme mise en marche et charge Empty
    MessageSujet: Re: [résolu] Probleme mise en marche et charge   [résolu] Probleme mise en marche et charge EmptyMer 31 Mai 2006 - 3:02

    loloboubou a écrit:
    Bonjour
    Il parait que le bug du 9100 (refus de charger après avoir vidé la batterie) serait fixé par la rom qui est dispo sur le site de qtek. (je suis actuellement victime de ce bug et j'ai du commander une batterie de remplacement ... j'ai pris la haute capacité). Je tiens cette info du responsable technique de chez Qtek france qui évoque un problème de jauge de batterie. Y croyez-vous ? Cela me semble bizarre comme réponse de fixer un probléme apparamment matériel par une nouvelle rom.

    Bin ça me parait pas plus délirant que ça, si on considere que c'est pas la batterie qui se met en carafe, mais plutot le systeme qui fout le qtek en sécurité sans doute. Ca me parait pas impossible qu'une nouvelle rom résolve les problemes.
    En tout cas, je sais pas pour ceux qui ont eu ce probleme c'est la meme chose, ou si c'est purement psychologique, mais depuis dimanche soir (vers minuit) que j'ai chargé le qtek, la charge est encore à cette heure ci à environ 54%
    Revenir en haut Aller en bas
    zanzou
    Débutant
    Débutant
    zanzou

    Masculin
    Nombre de messages : 12
    Age : 56
    Localisation : ile de france
    Opérateur : orange
    Appareil : 1/05/06
    Réputation Win-Mobile : 0
    Points Win-Mobile : 5602
    Date d'inscription : 22/05/2006

    [résolu] Probleme mise en marche et charge Empty
    MessageSujet: Re: [résolu] Probleme mise en marche et charge   [résolu] Probleme mise en marche et charge EmptyMar 18 Juil 2006 - 9:27

    j ai eu le meme probleme que vous impossible de charger mon tel plus de diode alors j ai changé de chargeur la meme tension mais avec un amperage plus fort et la il charge bien je vais voir a long terme si la batterie n a pas pris un coup dans la tete
    Revenir en haut Aller en bas
    boursecreuse
    Débutant
    Débutant
    boursecreuse

    Masculin
    Nombre de messages : 48
    Age : 50
    Localisation : loire
    Opérateur : bouingueu
    Appareil : 9100 power
    Réputation Win-Mobile : 0
    Points Win-Mobile : 5568
    Date d'inscription : 28/06/2006

    [résolu] Probleme mise en marche et charge Empty
    MessageSujet: Re: [résolu] Probleme mise en marche et charge   [résolu] Probleme mise en marche et charge EmptyMer 8 Nov 2006 - 1:07

    Matrix j'avais vu ce poste il y a quelque temps et je me souvient de mettre dit (un jour c*n comme je suis je vais bien y avoir droit à cet embrouille.) Pas de Bol Merde Sueur


    Solution https://win-mobile.forumpro.fr/viewtopic.forum?t=4154
    Revenir en haut Aller en bas
    Contenu sponsorisé




    [résolu] Probleme mise en marche et charge Empty
    MessageSujet: Re: [résolu] Probleme mise en marche et charge   [résolu] Probleme mise en marche et charge Empty

    Revenir en haut Aller en bas
     
    [résolu] Probleme mise en marche et charge
    Revenir en haut 
    Page 1 sur 1
     Sujets similaires
    -
    » Télécharge Twilight - Chapitre 3 : hésitation dvdrip fr

    Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
    FORUM Windows Mobile :: 
    LES DIFFERENTS APPAREILS/TERMINAUX FONCTIONNANT SOUS WINDOWS MOBILE
     :: HTC QTEK9100 / WIZARD / IMATE / SPV M3000 / K-JAM :: 
    QTEK 9100 - ACCESSOIRES SPECIFIQUES
    -
    Sauter vers: