FORUM Windows Mobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.



 
AccueilRechercherS'enregistrerConnexion




Derniers sujets
» [17.Oct.11] - ROM WM6.5.5 (23153) WWE v2.2 / FRE v1.0 !!!
modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyJeu 11 Avr 2019 - 13:55 par NinoTls

» recherche ROM WM pour MIO A201
modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyMar 25 Juil 2017 - 21:10 par wanaby

» Météo
modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyLun 11 Jan 2016 - 12:01 par PhD

» omnia ii i8000
modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyLun 29 Sep 2014 - 12:28 par Lorenzo

» syncro memoire interne
modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyLun 22 Sep 2014 - 6:16 par satronicdistrib

» modifier omnia II Android
modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyDim 21 Sep 2014 - 23:48 par satronicdistrib

» deblocage modem alcatel X090S
modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptySam 9 Aoû 2014 - 16:16 par Lorenzo

» Récupérer les contacts supprimer lors d'une synchro
modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyJeu 26 Juin 2014 - 22:14 par Lorenzo

» AU SECOURS MON HTC HD2 SOUS ANDROID RESTE FIGE AU DEMARRAGE
modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyMar 24 Juin 2014 - 1:24 par squirrel

» Comment récupérer les contacts de Samsung?
modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyMar 24 Juin 2014 - 1:20 par squirrel




Mots-clés
user dialer windows bootloader meteo agent modem contacts diamond s300 samsung masquer messenger minuteur langue erreur paramètres 2020 P3600 igo8 accelerometre confidentiel live* live code wm5torage



Meilleurs posteurs
LoLog@mer (9457)
modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Vote_lcapmodem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Voting_barmodem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Vote_rcap 
Lorenzo (8448)
modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Vote_lcapmodem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Voting_barmodem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Vote_rcap 
Seiya (5052)
modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Vote_lcapmodem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Voting_barmodem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Vote_rcap 
Mortvor (4939)
modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Vote_lcapmodem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Voting_barmodem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Vote_rcap 
Monamibouli (4284)
modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Vote_lcapmodem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Voting_barmodem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Vote_rcap 
Indiana (3355)
modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Vote_lcapmodem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Voting_barmodem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Vote_rcap 
Vinzzounet (2983)
modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Vote_lcapmodem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Voting_barmodem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Vote_rcap 
Lenca (2652)
modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Vote_lcapmodem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Voting_barmodem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Vote_rcap 
Quiyaro (2571)
modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Vote_lcapmodem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Voting_barmodem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Vote_rcap 
Gsyltc (2494)
modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Vote_lcapmodem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Voting_barmodem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Vote_rcap 
TROMBINOSCOPE

 


Octobre 2020
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
262728293031 
CalendrierCalendrier



PARTENAIRES
jeu spatial




Copyright©2006-2011
Win-Mobile.com
-- By Mortvor --
Tous droits réservés
Webmaster : Mortvor
-
Lire la charte
s'inscrire au Trombi
Statistiques détaillées


 

 [TUTO] - PROBLEMES WIFI RESOLUS !!!

Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Yoshi-Tek
Technicien Sup
Technicien Sup
Yoshi-Tek

Masculin
Nombre de messages : 2434
Age : 36
Localisation : Monaco / GAP
Opérateur : SFR
Appareil : 13/03/06
Réputation Win-Mobile : 0
Points Win-Mobile : 5330
Date d'inscription : 13/03/2006

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: Re: [TUTO] - PROBLEMES WIFI RESOLUS !!!   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyMar 27 Juin 2006 - 14:55

C'est assez cheloux comme truc...

Moi perso j'ai la live box et sa marche super bien.

Sur tes pc tu es connecter comment ? Wifi ? Ethernet ?

Au niveau des IP tout fonctionnent ?

pourtant tu as une bonne config. Bonne configurtation IP.

Tu es sur les bonnes carte réseau ? tu as bien lu les autres tutos ?

Normalement ça devrais pas posé prb d'autant plus que le cryptage MAC est désactivé.

Fait d'autre test complémentaire comme un pc en WIFI voir si tout fonctionne.

N'hésite pas a poser tes questions j'esserais de t'aider au mieu.

Yoshi
Revenir en haut Aller en bas
pika
Débutant
Débutant


Masculin
Nombre de messages : 17
Age : 42
Localisation : Arcachon
Opérateur : Bouygtel
Réputation Win-Mobile : 0
Points Win-Mobile : 5209
Date d'inscription : 27/06/2006

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: Re: [TUTO] - PROBLEMES WIFI RESOLUS !!!   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyMar 27 Juin 2006 - 15:05

ok

A première vue, le Qtek est associé à la live mais les page ne sont pas trouvées.

mon pc est en ethernet...je vais tenter de faire un test en wifi avec le recepteur d'origine sur le pc.

J'ai quand meme un doute sur le choix de mon IP fixe sur le Qtek...je ne sais pas si j'ai inscrit une IP correct?
mon debut et fin d'IP est de 192.168.1.10 à 192.168.1.50 et j'ai inscrit sur le Qtek une IP fixe en 192.168.1.8

merci quand meme.
Revenir en haut Aller en bas
MrObiOne
Bienfaiteur du forum
Bienfaiteur du forum
MrObiOne

Masculin
Nombre de messages : 788
Age : 39
Localisation : Lyon
Opérateur : Virgin
Appareil : HTC HD2
Réputation Win-Mobile : 0
Points Win-Mobile : 5383
Date d'inscription : 06/02/2006

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: Re: [TUTO] - PROBLEMES WIFI RESOLUS !!!   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyMar 27 Juin 2006 - 15:13

salut pourquoi tu laisse pas en dhcp (ip automatique) ton qtek tu auras peu etre moins de prob essaye et regarde si sa marche mieu
Revenir en haut Aller en bas
Yoshi-Tek
Technicien Sup
Technicien Sup
Yoshi-Tek

Masculin
Nombre de messages : 2434
Age : 36
Localisation : Monaco / GAP
Opérateur : SFR
Appareil : 13/03/06
Réputation Win-Mobile : 0
Points Win-Mobile : 5330
Date d'inscription : 13/03/2006

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: Re: [TUTO] - PROBLEMES WIFI RESOLUS !!!   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyMar 27 Juin 2006 - 15:16

Citation :
J'ai quand meme un doute sur le choix de mon IP fixe sur le Qtek...je ne sais pas si j'ai inscrit une IP correct?
mon debut et fin d'IP est de 192.168.1.10 à 192.168.1.50 et j'ai inscrit sur le Qtek une IP fixe en 192.168.1.8

Pour moi aucun probleme de configuration. Tu es ok. Tu es sur la bonne plage.

Citation :
salut pourquoi tu laisse pas en dhcp (ip automatique) ton qtek tu auras peu etre moins de prob essaye et regarde si sa marche mieu

DCHP c'est pratique quand il y a plusieur équipement, et je constate que bcp de personnes on des difficultés avec le DCHP.

Et pour certains truc mieu vaut l'IP fixe.

Continue tes tests...

Amicalement Yoshi
Revenir en haut Aller en bas
pika
Débutant
Débutant


Masculin
Nombre de messages : 17
Age : 42
Localisation : Arcachon
Opérateur : Bouygtel
Réputation Win-Mobile : 0
Points Win-Mobile : 5209
Date d'inscription : 27/06/2006

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: Re: [TUTO] - PROBLEMES WIFI RESOLUS !!!   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyMer 28 Juin 2006 - 12:30

Et voilou c'est gagné...
le pb venait je pense du dhcp car une fois bien tout deconnecté, ca roule nikel....
merci bien...y'a plus qu'a surfer...par contre niveau securité virus....comment ca marche pour le qtek?
Revenir en haut Aller en bas
Yoshi-Tek
Technicien Sup
Technicien Sup
Yoshi-Tek

Masculin
Nombre de messages : 2434
Age : 36
Localisation : Monaco / GAP
Opérateur : SFR
Appareil : 13/03/06
Réputation Win-Mobile : 0
Points Win-Mobile : 5330
Date d'inscription : 13/03/2006

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: Re: [TUTO] - PROBLEMES WIFI RESOLUS !!!   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyMer 28 Juin 2006 - 12:36

pika a écrit:
Et voilou c'est gagné...
le pb venait je pense du dhcp car une fois bien tout deconnecté, ca roule nikel....
merci bien...y'a plus qu'a surfer...par contre niveau securité virus....comment ca marche pour le qtek?

Bon ba voila impecalble ça marche super !

Bon pour les virus te fais pas de soucis, pour le moment tout va bien.

Il exsite des antivius mais bon, on est pas toucher pour le moment.

Par contre je fusionnes ton message avec la rubrique

[TUTO] - PROBLEMES WIFI RESOLUS !!!

Amicalement Yoshi

[Fussionner par Yoshi]
Revenir en haut Aller en bas
Valek
First Time
First Time


Masculin
Nombre de messages : 1
Réputation Win-Mobile : 0
Points Win-Mobile : 5177
Date d'inscription : 29/07/2006

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: Re: [TUTO] - PROBLEMES WIFI RESOLUS !!!   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptySam 29 Juil 2006 - 16:02

Bonjour à tous,

Je possède un routeur Linksys WRT54GS (Firmware v4.71.1, Hyperwrt 2.1b1 + Thibor15c) sur une freebox v4.
Dessus j'ai déjà un pc fixe et un portable qui sont configuré avec des IP fixe.
Le filtrage des adresses mac est activé et la sécurité est en WPA2 Personnal / TKIP+AES.

Après avoir lu différents tutos, j'ai donc configuré mon Qtek S200 avec une adresse IP fixe comme pour mes autres périphérique avec les mêmes DNS que sur mon pc fixe et le portable... (j'ai essayé de mètre l'ip de la passerelle en dns mais cela ne fonctionnait pas non plus).

Il détecte le réseau, se connecte, arrive même à avoir son IP fixe mais l'utilisation d'internet explorer ou de msn sont impossible.

Sous IE j'ai le message suivant :
"Connexion impossible via les paramètres courants.
Pour modifier vos paramètres de connexion, appuyez sur paramètres."

Je suis sur "réseau de bureau" mais je ne vois rien qui indique ma connexion wifi ni la carte réseau...

Voila je ne sais pas si le problème vient d'un "détaill" oublié ou si le Qtek n'aime pas mon cryptage...


EDIT : le problème vient bien du cryptage, trop récent pour lui...
Revenir en haut Aller en bas
scubadiver
Débutant
Débutant


Masculin
Nombre de messages : 45
Age : 51
Localisation : Région Paca
Opérateur : SFR
Appareil : QTEK 9100
Réputation Win-Mobile : 0
Points Win-Mobile : 5177
Date d'inscription : 31/07/2006

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: Pour moi aussi il est impossible d'afficher des pages via ie   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyJeu 10 Aoû 2006 - 11:39

Bonjour à tous,
Tout comme certains d'entre vous, je gallère ... et n'arrive pas à afficher la moindre page avec ie (ou mini opera) avec ma conection WiFi...

Avec Sebast, que je remercie d'ailleur pour le temps qu'il à passé à m'aider, nous avons essayés diverses voies...
Cf : https://win-mobile.forumpro.fr/viewtopic.forum?t=2897

Mais toujours rien...

Voici l'état des lieux :

Freebox v4 avec carte pcmcia Wifi
DHCP activé et adresse ip associée à l'adresse Mac du QTEK

Qtek en mode G

La conection WiFi s'établie entre le Qtek et la Fb :
Cryptage Wep - Conection établie avec HitchHiker
Vérifiée avec vxIPConfig et vxUtil
Utilisée avec SJPhone pour téléphoner via la Fb en SIP

Pourtant rien à faire sous ie ou opera mini - impossible d'afficher la moindre page

(En conection Wap ou Web SFR les pages s'affichent sans Pb)


Si vous avez des idées....[/url]
Revenir en haut Aller en bas
Maverick
First Time
First Time


Nombre de messages : 1
Réputation Win-Mobile : 0
Points Win-Mobile : 5163
Date d'inscription : 12/08/2006

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: Re: [TUTO] - PROBLEMES WIFI RESOLUS !!!   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptySam 12 Aoû 2006 - 22:24

Salut tout le monde!!
Je suis nouveau ur le forum Razz
Je suis sur le point d'avoir en ma possession un qtek 9100 et je voulais savoir si il est possible de me conecté a internet via la conexion de mon pc par une clé usb wifi ?
Car j'ai pour modem ma neuf box mais je n'ai pas le dispositif qui permet d'utiliser le wifi et étant donné que j'ai deja une clé usb wifi je me suis dit qu'il serait pratique que sa fonctionne avec Sourire .

Merci d'avance!
Revenir en haut Aller en bas
Drazarius
Débutant
Débutant


Masculin
Nombre de messages : 20
Age : 34
Localisation : roubaix
Opérateur : Ten
Appareil : inventel Dw-B 200
Réputation Win-Mobile : 0
Points Win-Mobile : 5115
Date d'inscription : 29/09/2006

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: Re: [TUTO] - PROBLEMES WIFI RESOLUS !!!   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyVen 29 Sep 2006 - 20:15

Salut,

Je n'arrive pas a etablire une connexion de mon Qtek 9100 à mon routeur Wi fi Inventel Dw-B 200.

J'ai pourtant mis la clef WEP... Je pense que je me suis planter dans les autre configuration... C'est un peut du chinois pour moi tout ce vocabulaire d'internet Wi fi...

J'espère que vous pourrez m'éclairer !
Revenir en haut Aller en bas
ProXy
Débutant
Débutant


Masculin
Nombre de messages : 40
Age : 30
Localisation : Marseille
Opérateur : SFR
Appareil : Qtek 9600, HTC Touch Cruise, HTC TOUCH HD, HTC HD2
Réputation Win-Mobile : 1
Points Win-Mobile : 5119
Date d'inscription : 03/11/2006

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: Re: [TUTO] - PROBLEMES WIFI RESOLUS !!!   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyLun 4 Déc 2006 - 21:34

Bonsoir a tous moi j'ai donc un petit probleme quand je me connecte en WI-FI: des que je veux utiliser ma connection le Qtek9600 veut ce connecter automatikement a SFR ( UMTS je croi ^^) Voila merci si vous avez une tite astuce Merci...
Revenir en haut Aller en bas
http://www.juuprod.net
danetco
Participant
Participant
danetco

Masculin
Nombre de messages : 63
Age : 44
Localisation : tours
Opérateur : orange
Appareil : diamond
Réputation Win-Mobile : 0
Points Win-Mobile : 4986
Date d'inscription : 05/02/2007

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: Re: [TUTO] - PROBLEMES WIFI RESOLUS !!!   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyLun 5 Fév 2007 - 21:07

boisoir à tous. j'ai un petit soucis, j'ai la nouvelle neuf box wifi, et tytn, ou sfr v1605. je me suis connecté au wifi de mon beaufrère (alicebox wifi) et ça marchait nikel. j'ai voulu configurer mon tytn pour ma neufbox, il me trouve bien le réseau wifi, je rentre la clé wifi et là, rien, il essaie de se connecter mais rien. l'authentification , c'est WPA-PSK, cryptage TKIP, et je rentre la clé réseau fournie, mais rien

quelqu'un a t-il une neuf box et tytn, et si oui comment a t-il procédé car je sèche Triste

merci de vos conseils avisés Thanx
Revenir en haut Aller en bas
LoLog@mer
MODO Déconator
MODO Déconator
LoLog@mer

Masculin
Nombre de messages : 9457
Age : 59
Localisation : Alpha du Centaure. (Incognito sur Terre)
Opérateur : Un escroc, comme les autres.
Appareil : HTC Touch HD2 + Qtek9100 + HTC S730
Réputation Win-Mobile : 100
Points Win-Mobile : 6806
Date d'inscription : 17/02/2006

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: Re: [TUTO] - PROBLEMES WIFI RESOLUS !!!   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyLun 5 Fév 2007 - 21:16

danetco a écrit:
boisoir à tous. j'ai un petit soucis, j'ai la nouvelle neuf box wifi, et tytn, ou sfr v1605. je me suis connecté au wifi de mon beaufrère (alicebox wifi) et ça marchait nikel. j'ai voulu configurer mon tytn pour ma neufbox, il me trouve bien le réseau wifi, je rentre la clé wifi et là, rien, il essaie de se connecter mais rien. l'authentification , c'est WPA-PSK, cryptage TKIP, et je rentre la clé réseau fournie, mais rien

quelqu'un a t-il une neuf box et tytn, et si oui comment a t-il procédé car je sèche Triste

merci de vos conseils avisés Thanx

Salut, supprime le cryptage wpa, car WM5 a du mal avec sa, le cryptage wep passe lui par contre,

A+






PS3 accro!! Les jeux en HD... Miam!!
Id psn: YOLOLO
Qtek 9100 oc@299 mghz !

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 34qw4
-
Revenir en haut Aller en bas
http://loloapn.free.fr/accueil1/index.html
danetco
Participant
Participant
danetco

Masculin
Nombre de messages : 63
Age : 44
Localisation : tours
Opérateur : orange
Appareil : diamond
Réputation Win-Mobile : 0
Points Win-Mobile : 4986
Date d'inscription : 05/02/2007

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: Re: [TUTO] - PROBLEMES WIFI RESOLUS !!!   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyMar 6 Fév 2007 - 0:56

C'est fait, problème résolu.par contre c'est quoi le mieux, exadécimale ou ascci, la clé??? et 10 ou 24 caractères??

merci pour ta réponse rapide
Sourire
Revenir en haut Aller en bas
danetco
Participant
Participant
danetco

Masculin
Nombre de messages : 63
Age : 44
Localisation : tours
Opérateur : orange
Appareil : diamond
Réputation Win-Mobile : 0
Points Win-Mobile : 4986
Date d'inscription : 05/02/2007

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: Re: [TUTO] - PROBLEMES WIFI RESOLUS !!!   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyMar 6 Fév 2007 - 1:02

si, une tite derniere question:

est-ce que via le wifi, je peux créer un petit réseau entre mon pc et mon tytn, pour style un partage de fichiers entre les deux machines...ou suis-je obligé de passer par active sync???
Revenir en haut Aller en bas
YoBi
Participant
Participant
YoBi

Masculin
Nombre de messages : 95
Age : 41
Localisation : DENTONQ
Opérateur : Bouygues
Appareil : HTC Touch HD
Réputation Win-Mobile : 5
Points Win-Mobile : 5184
Date d'inscription : 03/08/2006

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: Re: [TUTO] - PROBLEMES WIFI RESOLUS !!!   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyMar 6 Fév 2007 - 1:16

Pour ma part, je n'ai aucun probs pour un cryptage WPA-PSK.

Oui tu peux te connecter en wifi et faire du partage de fichiers avec plusieurs pc appartenant au même groupe sans passer par active sync.
Revenir en haut Aller en bas
MBK_BANGKOK
Tout nouveau ici
Tout nouveau ici


Masculin
Nombre de messages : 3
Age : 39
Localisation : Bangkok
Opérateur : SFR
Appareil : Eten M600; SPV M650
Réputation Win-Mobile : 0
Points Win-Mobile : 4978
Date d'inscription : 13/02/2007

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: Re: [TUTO] - PROBLEMES WIFI RESOLUS !!!   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyDim 18 Fév 2007 - 0:46

Yoshi-Tek a écrit:

Si ça marche en USB c'est surement du à un probleme de configuration IP.

Met toi en IP fixe sur ton qtek.

Exemple :

Si l'adresse ip de ton routeur est 192.168.1.1

Comme adresse à ton qtek tu lui donne

@IP 192.168.1.2 (adresse libre par exemple)
masque : 255.255.255.255.0
passerelle : 192.168.1.1

Dns 1er : 192.168.1.1

Si sa marche pas tien nous au courant.

Yoshi


Bonjour à tous,

Je possède un modem Fast 3302 sur 9 box et un PPC ETEN m600.
je tente encore et encore la connection wifi mais j'ai toujours le même message d'erreur (page introuvable) Lorsque je suis connecté en USB tout fonctionne, je pense donc à un problème d'IP fixe/IP spécifique...

J'ai donc suivi la méthode de Yoshi mais sans succés.
j'ai donc mis:
Adresse IP spécifique:192.168.30.2
Masque: 255.255.255.0
Passerelle par defaut: 192.168.30.1
DNS: 192.168.30.1

Sur mon Réseau local de mon tableau de bord il est écrit:
Adr. IP locale 192.168.30.1
Masque de réseau 255.255.255.0
Serveur DHCP Activé
Nbr adresses allouées 1

Pour ma configuration tout est bon configuratio WEP et filtre MAC actif

merci pour toute aide
Revenir en haut Aller en bas
MBK_BANGKOK
Tout nouveau ici
Tout nouveau ici


Masculin
Nombre de messages : 3
Age : 39
Localisation : Bangkok
Opérateur : SFR
Appareil : Eten M600; SPV M650
Réputation Win-Mobile : 0
Points Win-Mobile : 4978
Date d'inscription : 13/02/2007

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: Re: [TUTO] - PROBLEMES WIFI RESOLUS !!!   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyLun 19 Fév 2007 - 2:13

ok c 'est tout bon, problème réglé.... Clin d'oeil
Revenir en haut Aller en bas
smithers360
Tout nouveau ici
Tout nouveau ici


Masculin
Nombre de messages : 5
Age : 36
Localisation : Rennes
Opérateur : SFR
Appareil : Qtek 9100
Réputation Win-Mobile : 0
Points Win-Mobile : 4956
Date d'inscription : 07/03/2007

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: Re: [TUTO] - PROBLEMES WIFI RESOLUS !!!   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyMer 7 Mar 2007 - 13:01

Bonjour a tous je suis tout nouveaux et je trouve se forum sympa Sourire
Donc voilà j'ai un problème avec pocket msn je suis connecté en wifi au taf tout marche internet explorer sur mon 9100 je suis bien connecter clés wep OP pas de probleme seulement msn qui ne marche pas et me met a chaque fois se méssage d'erreur si quelqu'un peut me donner un coup de main a régler se probleme voilà merci

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Screen003dx8

PS: Je pense que c'est un probleme au niveaux des ports quesque vous en pensez Question

Thanx
Revenir en haut Aller en bas
Puma
MODO Felinator
MODO Felinator
Puma

Masculin
Nombre de messages : 614
Age : 54
Localisation : loiret
Opérateur : l'agrume
Appareil : HTC HD2, HD, Desire, Wildfire
Réputation Win-Mobile : 11
Points Win-Mobile : 5217
Date d'inscription : 07/12/2006

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: Re: [TUTO] - PROBLEMES WIFI RESOLUS !!!   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyMer 7 Mar 2007 - 13:40

smithers360 a écrit:
Bonjour a tous je suis tout nouveaux et je trouve se forum sympa Sourire
Donc voilà j'ai un problème avec pocket msn je suis connecté en wifi au taf tout marche internet explorer sur mon 9100 je suis bien connecter clés wep OP pas de probleme seulement msn qui ne marche pas et me met a chaque fois se méssage d'erreur si quelqu'un peut me donner un coup de main a régler se probleme voilà merci

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Screen003dx8

PS: Je pense que c'est un probleme au niveaux des ports quesque vous en pensez Question

Thanx

Salut

Il mets arrivé la meme chose et c'etait juste une erreur dans mon mot de passe donc a verifier tout d'abord

Sinon pour les ports msn utilise le port 80 si le port qui lui est normalement attribuer le 1863 en tcp n'est pas ouvert

@micalement Clin d'oeil
Revenir en haut Aller en bas
smithers360
Tout nouveau ici
Tout nouveau ici


Masculin
Nombre de messages : 5
Age : 36
Localisation : Rennes
Opérateur : SFR
Appareil : Qtek 9100
Réputation Win-Mobile : 0
Points Win-Mobile : 4956
Date d'inscription : 07/03/2007

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: Re: [TUTO] - PROBLEMES WIFI RESOLUS !!!   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyMer 7 Mar 2007 - 14:13

Dsl mais je vient de verifier tout et ouvert Explosé
Revenir en haut Aller en bas
ludo12
Débutant
Débutant


Masculin
Nombre de messages : 49
Age : 44
Localisation : France
Opérateur : SFR
Appareil : S300+ (P3600)
Réputation Win-Mobile : 0
Points Win-Mobile : 4931
Date d'inscription : 02/04/2007

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: Re: [TUTO] - PROBLEMES WIFI RESOLUS !!!   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyMar 3 Avr 2007 - 1:28

Désolé j'ai la réponse mais je suis tout nouveu sur le forum, donc j'ai pas pu te répondre en ce temps la lol

En fait j'ai eu le même probleme que toi et moi aussi j'ai un 4700 qui se connectait nickel aussi.

La solution est trés con en fait, il faut juste dans connexions>réseaux sans fil (Pas wifi)
Tu as la possibilité de bouger un ascenseur et de choisir de privilégier l'economie d'energie ou le Wifi. Priviligie le Wifi à fond et tu n'auras plus jamais de problême.

pour le moment j'ai vu personne qui en parler mais franchement c'est le jour et la nuit.

J'espére que ca en aidera d'autres....

A+

Ludo

Delta_Fred a écrit:
Delta_Fred a écrit:
Bonsoir à tous !

Je viens de découvrir ce forum spécifique à ce super téléphone et je dois dire qu'il est une mine d'infos ! Bravo !! Good

Alors voici mon pb : j'ai installé la derniere MAJ de la ROM Qtek (2.17.7.6 FRE) et depuis l'utilisation du wifi est devenue une vraie calamité.

Le 9100 se comporte comme si il y avait un pb de portée wifi, exemple :

- je suis à 5m de la borne : connexion "Non diponible"
- je me rapproche à 1m : "Connecté et je peux surfer, etc...
- je m'éloigne de nouveau à 5m de la borne : je reste connecté !!!
- je reste à 5m : je coupe et rallume le wifi : connexion "Non disponible"... Rols Eye

Comme vous l'avez compris, la connexion ne se fait qu'une fois au "cul" du routeur wifi...

En parallele, un ipaq hx4700 se connecte sans aucun soucis.

Je précise qu'avant cette MAJ, je n'avais aucun soucis.

Avez vous une idée, un truc à bidouiller dans la BDR, un patch à passer, je sais plus à force, j'ai du tout essayer !!! Cry

Merci pour vos idées Venere

Up !! Pas d'idées ? Triste
Revenir en haut Aller en bas
alitheboss
First Time
First Time


Masculin
Nombre de messages : 1
Age : 30
Localisation : Rhône
Opérateur : Neuf Telecom
Appareil : Neuf box trio 3C
Réputation Win-Mobile : 0
Points Win-Mobile : 4814
Date d'inscription : 27/07/2007

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: Re: [TUTO] - PROBLEMES WIFI RESOLUS !!!   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyVen 27 Juil 2007 - 20:58

bonjour,

mon probléme et le suivant:

j'a une neuf box trio 3C avec carte WIFI que j'ai integer a l'interieur et j'ai acheter une clé wifi ( adaptateur ) dans un centre commercial. le probléme et que ma clé wifi détécte mon modem mais mon modem ne détécte pas la clé j'ai apeller neuf il mon réparer sa puis 2 minute aprés sa ne marche plus. j'ai aisseyer de tout faire de mon cotés m'ai rien alors aider moi svp Cry . merci d'avance.
Revenir en haut Aller en bas
ludo12
Débutant
Débutant


Masculin
Nombre de messages : 49
Age : 44
Localisation : France
Opérateur : SFR
Appareil : S300+ (P3600)
Réputation Win-Mobile : 0
Points Win-Mobile : 4931
Date d'inscription : 02/04/2007

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: Re: [TUTO] - PROBLEMES WIFI RESOLUS !!!   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptySam 28 Juil 2007 - 12:07

alitheboss a écrit:
bonjour,

mon probléme et le suivant:

j'a une neuf box trio 3C avec carte WIFI que j'ai integer a l'interieur et j'ai acheter une clé wifi ( adaptateur ) dans un centre commercial. le probléme et que ma clé wifi détécte mon modem mais mon modem ne détécte pas la clé j'ai apeller neuf il mon réparer sa puis 2 minute aprés sa ne marche plus. j'ai aisseyer de tout faire de mon cotés m'ai rien alors aider moi svp Cry . merci d'avance.

Bonjour,

Désolé mais tu n'auras pas de réponse ici, car c'est un forum sur les appareils en Windows Mobile. Je te conseille de faire d'autres recherches sur GOOGLE.

Ludo12
Revenir en haut Aller en bas
Roy
First Time
First Time


Masculin
Nombre de messages : 1
Age : 36
Localisation : Brest France
Opérateur : sfr
Appareil : HTC Touch
Réputation Win-Mobile : 0
Points Win-Mobile : 4769
Date d'inscription : 10/09/2007

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: HandOver AP/AP   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyJeu 13 Sep 2007 - 21:15

Bonjour à tous,

J'ai un petit soucis dont j'aimerais avoir votre avis, je suis nouveau sur le forum et s'éspere ne pas poser de question bizarre Sourire

En faite, J'ai 2 Access Point chez moi,Oui chez moi c'est tellement grand que j'ai besoin de 2 bornes pour tout couvrir avec du Wifi Cool, quand je me balade de borne en borne je constate que la liason wifi est coupé. Et ce sur tous mes PDA (HTC touch, Qtek 9100, Qtek 9000, HP...) ca devient un Pb genant Diable

Est ce normal?
Merci
Revenir en haut Aller en bas
titibobo
Tout nouveau ici
Tout nouveau ici


Masculin
Nombre de messages : 3
Age : 34
Localisation : Paris
Opérateur : SFR
Appareil : HTC TyTn
Réputation Win-Mobile : 0
Points Win-Mobile : 4630
Date d'inscription : 27/01/2008

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: Re: [TUTO] - PROBLEMES WIFI RESOLUS !!!   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyDim 27 Jan 2008 - 18:06

Bonjour a tous,

J'ai fouillé le forum dans tous les sens, et meme si ca ma bien aidé, il me reste des soucis de connexion.

Voila, suite à l'installation de PIE plus (utilitaire qui se base sur IE, mais qui rajoute de nombreuses fonctionnalités, dont onglets,etc.) je n'arrivais plus à surfer ni en USB, ni en WIFI, ni en WAP.

J'ai réussi à rétablir le surf en connexion wap en modifiant le user agent dans la BR. Cependant, WIFI et USB ne marchent toujours pas.

Il faut tout de même noter qu'en WIFI, je parviens à mettre à jour mes données météo, donc la connexion est active ; il n'y a que le surf qui ne fonctionne pas.
En USB, meme cela ne marche pas, il bascule directement vers une connexion wap.

J'ai essayé le tuto de Yoshi pour l'ip fixe, ca ne change rien (je ne pense pas de toutes facons que ce soit le problème puisqu'il y a bien connexion).

Merci d'avance!
Revenir en haut Aller en bas
titibobo
Tout nouveau ici
Tout nouveau ici


Masculin
Nombre de messages : 3
Age : 34
Localisation : Paris
Opérateur : SFR
Appareil : HTC TyTn
Réputation Win-Mobile : 0
Points Win-Mobile : 4630
Date d'inscription : 27/01/2008

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: Re: [TUTO] - PROBLEMES WIFI RESOLUS !!!   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyLun 28 Jan 2008 - 2:29

Arg !!!!

J'ai trouvé la solution à mon problème et.... ca ne fait que m'en poser un nouveau !!!!


En fait, tout vient des paramètres proxy (dans Connexions > wapsfr) ! S'ils sont activés je peux surfer en wap, mais pas de wifi.
Si je les efface, pas de soucis pour le wifi mais... plus de wap!

C'est un casse-tête, sachant que j'utilise les 2 régulièrement!
Quelqu'un a une solution?
Revenir en haut Aller en bas
titibobo
Tout nouveau ici
Tout nouveau ici


Masculin
Nombre de messages : 3
Age : 34
Localisation : Paris
Opérateur : SFR
Appareil : HTC TyTn
Réputation Win-Mobile : 0
Points Win-Mobile : 4630
Date d'inscription : 27/01/2008

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: Re: [TUTO] - PROBLEMES WIFI RESOLUS !!!   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyMar 29 Jan 2008 - 20:05

Petite solution pour vous tenir au courant de mes recherches, merci à lorenzo pour son aide:

Pour couper automatiquement le proxy en wifi, vous pouvez utilisez le logiciel "Battery status extended", il n'y a qu'une case à cocher sous l'onglet "Tools". Petit revers, il prend un peu de place sur la page Today, et en ce qui me concerne, ne m'apporte rien à part ca.

Quelqu'un connaitrait-il un autre logiciel qui permet de couper le proxy en wifi?

Merci à vous!
Revenir en haut Aller en bas
jacky14
Tout nouveau ici
Tout nouveau ici


Masculin
Nombre de messages : 8
Age : 34
Localisation : Caen
Opérateur : Orange
Appareil : HTC P3450 TOUCH
Réputation Win-Mobile : 0
Points Win-Mobile : 4651
Date d'inscription : 06/01/2008

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: Re: [TUTO] - PROBLEMES WIFI RESOLUS !!!   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyJeu 31 Jan 2008 - 20:39

Salut tout le monde, j'ai fait un sujet dans cette partie du forum mais pas de réponse donc je vais demander ici...

Citation :
Voilà, je possède un htc touch et j'arrive très bien à me connecter en wifi chez moi. Mais par contre, lorsque je souhaite me connecter au réseau de mon université, celà n'est pas possible. En fait, sur un pc, ça fonctionne très bien en réglant les paramètres réseau sur "détecter automatiquement les paramètres réseau".

Or, il n'y a pas d'option pour ça sur le HTC. Je sais juste que l'url de config automatique du proxy est "http://wpad.nomades.unicaen.fr/wpad.dat" et que seuls les ports 80 et 443 sont autorisés.

Avez-vous une idée sur le manière de régler ce problème?

Alors avez-vous une idée? Je ne vois pas comment configurer corretement le proxy avec si peu de données.
Revenir en haut Aller en bas
dream_10
Tout nouveau ici
Tout nouveau ici


Masculin
Nombre de messages : 7
Age : 45
Localisation : paris
Opérateur : orange
Appareil : qtek 9100
Réputation Win-Mobile : 0
Points Win-Mobile : 4251
Date d'inscription : 10/02/2009

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: probleme connection wifi avec modem biwan   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyMer 11 Fév 2009 - 2:51

bonsoir a tous juste un probleme pour configurer mon qtek 9100 a la wifi
pouvez vous m'aider je suis pas trop caler la dedant j'ai essayer mais toujours rien
merci a tous pour ce forum qui et supert
Revenir en haut Aller en bas
italia-ross
First Time
First Time


Masculin
Nombre de messages : 1
Age : 28
Localisation : troyes
Opérateur : virgin mobile
Appareil : SPV M
Réputation Win-Mobile : 1
Points Win-Mobile : 4204
Date d'inscription : 29/03/2009

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: probleme wifi M650   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyDim 29 Mar 2009 - 22:03

Bnjour jai un problme jarive po a me connecter e wifi aec mon SPV M650 alors ke je voi ma box et s me met disponible et kan jessaye de me reconnecter sa me met conection et aprs sa me remet disponible
kelkun pe maider??
merci davance
Revenir en haut Aller en bas
FanFan1006
Débutant
Débutant
FanFan1006

Masculin
Nombre de messages : 16
Age : 30
Localisation : france
Opérateur : bouyge
Appareil : qtek 9100
Réputation Win-Mobile : 0
Points Win-Mobile : 4251
Date d'inscription : 24/02/2009

modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: Re: [TUTO] - PROBLEMES WIFI RESOLUS !!!   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 EmptyMar 28 Avr 2009 - 21:08

bonjour bonjour,
j'ai mis mon qtek en ip fixe.Mais quand je vais sur internet exploreur et que je veux charger la page google par exemple,petite fenetre avec "la page est introuvable.vérifier le nom, puis réessayez"
j'ai retaper google.fr et rien toujours pareil.
ça vient du wifi ou autre?avez vous une solution?

*edit:
apprament je suis connecté,a wifi: j'ai freebox donc c'est bon je pense.
mais pas possible d'avoir msn , ni mes mail , ni internet exploreur
un solution?
Revenir en haut Aller en bas
http://xattractive.com/rencontrer-une-cougar-sur-internet
Contenu sponsorisé




modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty
MessageSujet: Re: [TUTO] - PROBLEMES WIFI RESOLUS !!!   modem - [TUTO] - PROBLEMES WIFI RESOLUS !!! - Page 2 Empty

Revenir en haut Aller en bas
 
[TUTO] - PROBLEMES WIFI RESOLUS !!!
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM Windows Mobile :: 
WINDOWS MOBILE EN GENERAL - COMPATIBLE ET UNIVERSEL
 :: TOUTE LA CONNECTIVITE SOUS WINDOWS MOBILE :: 
WIFI - BLUETOOTH - INFRA ROUGE - LOCAL
-
Sauter vers: