AccueilFAQRechercherS'enregistrerMembresGroupesConnexion




Derniers sujets
» Météo
Lun 11 Jan 2016 - 12:01 par PhD

» omnia ii i8000
Lun 29 Sep 2014 - 12:28 par Lorenzo

» syncro memoire interne
Lun 22 Sep 2014 - 6:16 par satronicdistrib

» modifier omnia II Android
Dim 21 Sep 2014 - 23:48 par satronicdistrib

» deblocage modem alcatel X090S
Sam 9 Aoû 2014 - 16:16 par Lorenzo

» Récupérer les contacts supprimer lors d'une synchro
Jeu 26 Juin 2014 - 22:14 par Lorenzo

» AU SECOURS MON HTC HD2 SOUS ANDROID RESTE FIGE AU DEMARRAGE
Mar 24 Juin 2014 - 1:24 par squirrel

» Comment récupérer les contacts de Samsung?
Mar 24 Juin 2014 - 1:20 par squirrel

» telcharger WM 6.5 pour samsung omnia I900
Sam 26 Avr 2014 - 10:37 par squirrel

» Notices gratuites en Français pour PDA
Lun 10 Mar 2014 - 14:43 par jobani




Mots-clés
reset s2u2 p3300 clavier radio 3450 cube orange theme wifi ecran mobile live 9100 messenger player s200 cruise diamond JEUX contact iphone SKIN kaiser meteo p3450



Sujets similaires
Meilleurs posteurs
LoLog@mer (9457)
 
Lorenzo (8444)
 
Seiya (5052)
 
Mortvor (4939)
 
Monamibouli (4284)
 
Indiana (3355)
 
Vinzzounet (2983)
 
Lenca (2652)
 
Quiyaro (2571)
 
Gsyltc (2494)
 
TROMBINOSCOPE

 


Décembre 2016
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
262728293031 
CalendrierCalendrier



PARTENAIRES
jeu spatial




Copyright©2006-2011
Win-Mobile.com
-- By Mortvor --
Tous droits réservés
Webmaster : Mortvor
-
Lire la charte
s'inscrire au Trombi
Statistiques détaillées


Partagez | 
 

 souci avec rom wm6 de seb et wad

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Little Roots
Second Time
Second Time


Masculin
Nombre de messages : 2
Age : 38
Localisation : Guadeloupe
Opérateur : digicel
Appareil : Qtek 9100
Réputation Win-Mobile : 0
Points Win-Mobile : 3423
Date d'inscription : 24/07/2007

MessageSujet: souci avec rom wm6 de seb et wad   Mar 24 Juil 2007 - 15:20

salut a tous!
depuis la dernier rom (wm6 by seb 4.0.0.0 v.1)installé sur mon qtek 9100 je n'est plus la fonction appareil photo et camera sur ma bécanne Pleure il y a t'il une astuce pour resoudre se souci.(j'ai reinstallé plusieurs fois mais rien a faire)
J'ai egalement eu un souci avec msn live que j'ai du reinstallé par dessus et qui fonctionne quand bon lui semble!! Pleure Pleure

je me permet egalement de poser une autre question mais sur Wisbar advance desktop! comment faire pour afficher c rendez vous en toute lettre sur la page aujourd'hui ( j'ai essayer la fonction "custom text" %Appt% mais sans resultat)

Sinon merci pour sa site qui me permet de customiser mon qteck depuis plus d'un an!! Yeah
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Freerider92
Débutant
Débutant


Masculin
Nombre de messages : 21
Age : 26
Localisation : Issy-les-mlx
Opérateur : Ten
Appareil : Qtek 9100
Réputation Win-Mobile : 0
Points Win-Mobile : 3518
Date d'inscription : 20/04/2007

MessageSujet: souci avec rom wm6 de seb et wad   Sam 28 Juil 2007 - 20:59

Salut!

Pour l'APN, j'ai eu le meme probleme, c'est que tu doit avoir installer les 3 patch nn?
Installe seulement: -ampda_camera_speckle_Fix
-Signed_TMO_CameraDriverPatch

Pour le reste, je sai pas,dsl.

+++
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Little Roots
Second Time
Second Time


Masculin
Nombre de messages : 2
Age : 38
Localisation : Guadeloupe
Opérateur : digicel
Appareil : Qtek 9100
Réputation Win-Mobile : 0
Points Win-Mobile : 3423
Date d'inscription : 24/07/2007

MessageSujet: Re: souci avec rom wm6 de seb et wad   Sam 18 Aoû 2007 - 22:00

salut!! effectivement j'ai installé les trois patch!!! j'installe ceux citées et te tien au courants!!!
merci pour ton aide!!
Thanx
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: souci avec rom wm6 de seb et wad   Aujourd'hui à 17:07

Revenir en haut Aller en bas
 
souci avec rom wm6 de seb et wad
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Souci avec les forums XOOIT
» [AIDE] Souci avec ma batterie
» Probleme avec un numero
» problème avec IGO 8
» Souci avec un LiPo

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM Windows Mobile :: 
WINDOWS MOBILE EN GENERAL - COMPATIBLE ET UNIVERSEL
 :: TOUS LES LOGICIELS SOUS WINDOWS MOBILE :: 
BASE DE REGISTRE - BIDOUILLES ET CONFIGURATIONS
-
Sauter vers: