AccueilFAQRechercherS'enregistrerMembresGroupesConnexion




Derniers sujets
» Météo
Lun 11 Jan 2016 - 12:01 par PhD

» omnia ii i8000
Lun 29 Sep 2014 - 12:28 par Lorenzo

» syncro memoire interne
Lun 22 Sep 2014 - 6:16 par satronicdistrib

» modifier omnia II Android
Dim 21 Sep 2014 - 23:48 par satronicdistrib

» deblocage modem alcatel X090S
Sam 9 Aoû 2014 - 16:16 par Lorenzo

» Récupérer les contacts supprimer lors d'une synchro
Jeu 26 Juin 2014 - 22:14 par Lorenzo

» AU SECOURS MON HTC HD2 SOUS ANDROID RESTE FIGE AU DEMARRAGE
Mar 24 Juin 2014 - 1:24 par squirrel

» Comment récupérer les contacts de Samsung?
Mar 24 Juin 2014 - 1:20 par squirrel

» telcharger WM 6.5 pour samsung omnia I900
Sam 26 Avr 2014 - 10:37 par squirrel

» Notices gratuites en Français pour PDA
Lun 10 Mar 2014 - 14:43 par jobani




Mots-clés
kaiser orange 3450 iphone radio p3300 mobile wifi cruise SKIN ecran s2u2 clavier player contact reset p3450 live 9100 s200 meteo JEUX messenger cube diamond theme



Sujets similaires
Meilleurs posteurs
LoLog@mer (9457)
 
Lorenzo (8445)
 
Seiya (5052)
 
Mortvor (4939)
 
Monamibouli (4284)
 
Indiana (3355)
 
Vinzzounet (2983)
 
Lenca (2652)
 
Quiyaro (2571)
 
Gsyltc (2494)
 
TROMBINOSCOPE

 


Janvier 2017
LunMarMerJeuVenSamDim
      1
2345678
9101112131415
16171819202122
23242526272829
3031     
CalendrierCalendrier



PARTENAIRES
jeu spatial




Copyright©2006-2011
Win-Mobile.com
-- By Mortvor --
Tous droits réservés
Webmaster : Mortvor
-
Lire la charte
s'inscrire au Trombi
Statistiques détaillées


Partagez | 
 

 [qtek9100] Problème synchro sous Vista

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
orobin
Débutant
Débutant


Nombre de messages : 15
Réputation Win-Mobile : 0
Points Win-Mobile : 3982
Date d'inscription : 26/02/2006

MessageSujet: [qtek9100] Problème synchro sous Vista   Mar 17 Juil 2007 - 10:43

bonjour,
j'ai un qtek 9100, qui fonctione parfaitement si je le connecte sur un pc sous XP.

j'ai acheté un PC il y a 2 mois, sous Vista :o(

j'ai connecté une fois mon qtek, sur la machine, il a été reconnu comme un disque usb, et j'ai pu copier des musiques ou autres dessus, sans soucis.

recemment, pour mettre à jour mon GPS, windows m'a installé windows mobile device center.
mon GPS à été reconnu correctement.

maintenant, quand je connecte mon qtek pour tener de syncrhoniser des fichiers, et contacts, et des notes, sur mon PC, le qtek n'est plus reconnu.

dans les disques USB, je n'ai rien.
dans windows mobile device center, est affiché : non connecté

j'ai tenté de désinstaller window smobile device center : Vista refuse de le désinstaller ! (il commence à désinstaller, le vu-mètre va de gauche à droite, puis annule la désinstallation, le vu-mètre va de droite à gauche !!!)

je me retrouve coincé.
je ne peut plus synchroniser quoi que ce soit, ou copier sur mon pocket pc un quelconque fichier.
:o(

j'avoue que Vista ne me pose que des soucis, depuis mon achat, mais là je suis vraiment embetté.

j'ai mis à jour sur le site de microsoft, windows mobile device center.
cela ne change rien.

merci pour toute idée.

Olivier
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
[qtek9100] Problème synchro sous Vista
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Comment installer sous Vista
» restaurer le systeme sous vista
» video hachée sous vista
» [Vista] Choses utiles et astuces.
» Mettre un groupe de texte en forme d'arc sous Inkscape

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM Windows Mobile :: 
WINDOWS MOBILE EN GENERAL - COMPATIBLE ET UNIVERSEL
 :: TOUTE LA CONNECTIVITE SOUS WINDOWS MOBILE :: 
ACTIVESYNC - USB - SYNCHRONISATION - CONNEXIONS
-
Sauter vers: