AccueilFAQRechercherS'enregistrerMembresGroupesConnexion




Derniers sujets
» Météo
Lun 11 Jan 2016 - 12:01 par PhD

» omnia ii i8000
Lun 29 Sep 2014 - 12:28 par Lorenzo

» syncro memoire interne
Lun 22 Sep 2014 - 6:16 par satronicdistrib

» modifier omnia II Android
Dim 21 Sep 2014 - 23:48 par satronicdistrib

» deblocage modem alcatel X090S
Sam 9 Aoû 2014 - 16:16 par Lorenzo

» Récupérer les contacts supprimer lors d'une synchro
Jeu 26 Juin 2014 - 22:14 par Lorenzo

» AU SECOURS MON HTC HD2 SOUS ANDROID RESTE FIGE AU DEMARRAGE
Mar 24 Juin 2014 - 1:24 par squirrel

» Comment récupérer les contacts de Samsung?
Mar 24 Juin 2014 - 1:20 par squirrel

» telcharger WM 6.5 pour samsung omnia I900
Sam 26 Avr 2014 - 10:37 par squirrel

» Notices gratuites en Français pour PDA
Lun 10 Mar 2014 - 14:43 par jobani




Mots-clés
kaiser 9100 diamond p3300 orange meteo s200 ecran theme cruise clavier messenger reset wifi iphone 3450 cube contact radio SKIN live player s2u2 JEUX mobile p3450



Sujets similaires
Meilleurs posteurs
LoLog@mer (9457)
 
Lorenzo (8444)
 
Seiya (5052)
 
Mortvor (4939)
 
Monamibouli (4284)
 
Indiana (3355)
 
Vinzzounet (2983)
 
Lenca (2652)
 
Quiyaro (2571)
 
Gsyltc (2494)
 
TROMBINOSCOPE

 


Décembre 2016
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
262728293031 
CalendrierCalendrier



PARTENAIRES
jeu spatial




Copyright©2006-2011
Win-Mobile.com
-- By Mortvor --
Tous droits réservés
Webmaster : Mortvor
-
Lire la charte
s'inscrire au Trombi
Statistiques détaillées


Partagez | 
 

 Activesync connecte mais ne synchronise pas...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
lerelieur
Tout nouveau ici
Tout nouveau ici


Nombre de messages : 4
Réputation Win-Mobile : 0
Points Win-Mobile : 3899
Date d'inscription : 04/04/2006

MessageSujet: Activesync connecte mais ne synchronise pas...   Sam 30 Juin 2007 - 2:21

Bonjour,

Misére, misére Triste

Je hard reeboot mon PDA, depuis syncro impossible, je désinstalle, réinstalle, désinstalle, réinstalle ... AS. J'en suis à la version 4.5. toujours rien Diable
N'écoutant que mon courage je flash la ROM avec la dernière version de QTEK : Toujours pas de synchro mais connection OK.
Je suis connecté comme invité, alors que quand tout marchais bien, j'étais connecte avec le nom de mon phone! Et là les fléches vertes s'arretent de tourner, ça connecte j'ai accés à la fonction explorateur mais les boutons planification et syncronisation restent grisés
Diable
J'ai essayé à peu prés tout les trucs du forum, changé de cable, réinstallé outlook, essayer la synchro sur mon tablet PC et toujours rien ! J'ai essayé la syncro en BT : Rien à faire.
J'ai pas pu essayé de modifier la clef de registre suivante : HKEY_LOCAL_MACHINE \Comm\RNDISFN1\Params\TcpIp, mais bizarrement elle n'est pas présente sur mon PC.
Je n'ai pas pu supprimer les partenariat ni sur PC ni sur PPC : Je ne les trouves pas!
J'ai également essayé de connecté en série en utilisant usbkiller sans résultat ! Ca fait deux jours que je patine la dessus : Help mi please Pleure
Merci
Pascal
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Seiya
MODO ROMinator
MODO ROMinator


Masculin
Nombre de messages : 5052
Age : 44
Localisation : Touraine
Opérateur : C Le Mobile/NRJ Mobile
Appareil : HTC Fan : Wizard / Prophet / Hermes / Touch / Polaris / Diamond / Blackstone / Leo / HD7 et Apple Fan aussi : iPod 30Go / iPad 2 / iPhone 4
Réputation Win-Mobile : 83
Points Win-Mobile : 5928
Date d'inscription : 27/08/2006

MessageSujet: Re: Activesync connecte mais ne synchronise pas...   Sam 30 Juin 2007 - 8:47

et le parefeu Windows ou autre?






Accès au Tout est là!!!
Oseras tu me défier?
http://seiya1972.labrute.fr

seiya@win-mobile.com


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lerelieur
Tout nouveau ici
Tout nouveau ici


Nombre de messages : 4
Réputation Win-Mobile : 0
Points Win-Mobile : 3899
Date d'inscription : 04/04/2006

MessageSujet: Re: Activesync connecte mais ne synchronise pas...   Sam 30 Juin 2007 - 10:39

J'ai essayer avec pare feu, sans, j'ai forcé l'ouverture des ports TCP: 990,999 ,5678, 5721, 2667et UDP:5679 comme indiqué sur l'article : http://www.microsoft.com/windowsmobile/help/activesync/default.mspx
Toujours rien !
J'ai quand même l'impression que le problème prend sa source sur le PDA Suspect , il n'y a pas moyen de réinstaller la partie activesync résidente sur le PDA à part par un hard reset ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rickiri69
Très Bavard
Très Bavard


Masculin
Nombre de messages : 279
Age : 33
Localisation : Italie
Opérateur : Wind Italia, Uno (Carouf Italie)
Appareil : HTC TyTn (nappe morte) /TOUCH PRO
Réputation Win-Mobile : 0
Points Win-Mobile : 3604
Date d'inscription : 26/01/2007

MessageSujet: Re: Activesync connecte mais ne synchronise pas...   Ven 7 Sep 2007 - 21:43

J ai le même probleme. Mais je n ai jamais trituré le parfeu etc

Je viens de passer à la ROM officielle de Htc pour le tytn.
Et la connexion foire vraiment. Par chance la connexon s est faite pendant genre 2mn et j ai reussi à recuperer UNE PARTIE de mes contacts. Mais pas tous et c est super relou, pour parler le djeuns !

Mais tout le reste, ca foire.

Avant la MAJ, ca marchait nickel. Je suis dégouté. Diable

Quelques ames charitables pourraient elles m'éclairer ?

Merci d avance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Seiya
MODO ROMinator
MODO ROMinator


Masculin
Nombre de messages : 5052
Age : 44
Localisation : Touraine
Opérateur : C Le Mobile/NRJ Mobile
Appareil : HTC Fan : Wizard / Prophet / Hermes / Touch / Polaris / Diamond / Blackstone / Leo / HD7 et Apple Fan aussi : iPod 30Go / iPad 2 / iPhone 4
Réputation Win-Mobile : 83
Points Win-Mobile : 5928
Date d'inscription : 27/08/2006

MessageSujet: Re: Activesync connecte mais ne synchronise pas...   Ven 7 Sep 2007 - 22:52

Ben là je vois pas
mon TyTN est avec la ROM WM6 officielle, et je n'ai aucun souci de synchro (mais je suis sous Vista ...)






Accès au Tout est là!!!
Oseras tu me défier?
http://seiya1972.labrute.fr

seiya@win-mobile.com


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rickiri69
Très Bavard
Très Bavard


Masculin
Nombre de messages : 279
Age : 33
Localisation : Italie
Opérateur : Wind Italia, Uno (Carouf Italie)
Appareil : HTC TyTn (nappe morte) /TOUCH PRO
Réputation Win-Mobile : 0
Points Win-Mobile : 3604
Date d'inscription : 26/01/2007

MessageSujet: Re: Activesync connecte mais ne synchronise pas...   Ven 7 Sep 2007 - 22:55

Seiya a écrit:
Ben là je vois pas
mon TyTN est avec la ROM WM6 officielle, et je n'ai aucun souci de synchro (mais je suis sous Vista ...)

Non de Dieu ! Haaaaaa,je vais bouffer mon ordi.

T as Vista et ca fonctionne ??? Alors que tout le monde dit que sous Vista ca bug bcp. Je comprends plus Pleure

J attends des news dautres personnes... Neutre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Activesync connecte mais ne synchronise pas...   Aujourd'hui à 17:03

Revenir en haut Aller en bas
 
Activesync connecte mais ne synchronise pas...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Wifi Ok, mais surf impossible
» Pas de son en téléphonie Bluetooth dans la voiture
» Wifi connecté, mais pas d'internet
» [Wifi] Connecté mais impossible de naviguer sur Internet
» Connexions Wifi ok! mais impossible de surfer ! ( Résolu)(seul)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM Windows Mobile :: 
WINDOWS MOBILE EN GENERAL - COMPATIBLE ET UNIVERSEL
 :: TOUTE LA CONNECTIVITE SOUS WINDOWS MOBILE :: 
ACTIVESYNC - USB - SYNCHRONISATION - CONNEXIONS
-
Sauter vers: