AccueilFAQRechercherS'enregistrerMembresGroupesConnexion




Derniers sujets
» Météo
Lun 11 Jan 2016 - 12:01 par PhD

» omnia ii i8000
Lun 29 Sep 2014 - 12:28 par Lorenzo

» syncro memoire interne
Lun 22 Sep 2014 - 6:16 par satronicdistrib

» modifier omnia II Android
Dim 21 Sep 2014 - 23:48 par satronicdistrib

» deblocage modem alcatel X090S
Sam 9 Aoû 2014 - 16:16 par Lorenzo

» Récupérer les contacts supprimer lors d'une synchro
Jeu 26 Juin 2014 - 22:14 par Lorenzo

» AU SECOURS MON HTC HD2 SOUS ANDROID RESTE FIGE AU DEMARRAGE
Mar 24 Juin 2014 - 1:24 par squirrel

» Comment récupérer les contacts de Samsung?
Mar 24 Juin 2014 - 1:20 par squirrel

» telcharger WM 6.5 pour samsung omnia I900
Sam 26 Avr 2014 - 10:37 par squirrel

» Notices gratuites en Français pour PDA
Lun 10 Mar 2014 - 14:43 par jobani




Mots-clés
JEUX meteo p3450 radio live diamond p3300 messenger cruise iphone mobile theme orange kaiser cube s2u2 s200 SKIN reset player clavier contact 3450 wifi 9100 ecran



Sujets similaires
Meilleurs posteurs
LoLog@mer (9457)
 
Lorenzo (8445)
 
Seiya (5052)
 
Mortvor (4939)
 
Monamibouli (4284)
 
Indiana (3355)
 
Vinzzounet (2983)
 
Lenca (2652)
 
Quiyaro (2571)
 
Gsyltc (2494)
 
TROMBINOSCOPE

 


Février 2017
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
2728     
CalendrierCalendrier



PARTENAIRES
jeu spatial




Copyright©2006-2011
Win-Mobile.com
-- By Mortvor --
Tous droits réservés
Webmaster : Mortvor
-
Lire la charte
s'inscrire au Trombi
Statistiques détaillées


Partagez | 
 

 Synchro avec Vista et 9100

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
metamax
Débutant
Débutant


Nombre de messages : 22
Réputation Win-Mobile : 0
Points Win-Mobile : 3911
Date d'inscription : 09/06/2006

MessageSujet: Synchro avec Vista et 9100   Mer 18 Avr 2007 - 20:12

Alors moi j'ai un truc super bizarre.

Vista Home Premium + Mobile Center installé + Qtek 9100.

Quand je branche le Qtek j'ai le bip de connexion d'un periphérique USB, puis un autre bip identique.

Le qtek est reconnu, partenariat déclaré, la synchro commence.

Mais au bout de quelques secondes yaun bip USB et Qtek déconnecté.

Je pige rien..
Une idée ??

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Synchro avec Vista et 9100
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» installation des plugins avec vista
» pb avec l'installation manuelle du driver avec vista
» [AIDE] Probléme d'installation nand
» installation logiciel Embird avec vista

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM Windows Mobile :: 
WINDOWS MOBILE EN GENERAL - COMPATIBLE ET UNIVERSEL
 :: TOUTE LA CONNECTIVITE SOUS WINDOWS MOBILE :: 
ACTIVESYNC - USB - SYNCHRONISATION - CONNEXIONS
-
Sauter vers: