AccueilFAQRechercherS'enregistrerMembresGroupesConnexion




Derniers sujets
» Météo
Lun 11 Jan 2016 - 12:01 par PhD

» omnia ii i8000
Lun 29 Sep 2014 - 12:28 par Lorenzo

» syncro memoire interne
Lun 22 Sep 2014 - 6:16 par satronicdistrib

» modifier omnia II Android
Dim 21 Sep 2014 - 23:48 par satronicdistrib

» deblocage modem alcatel X090S
Sam 9 Aoû 2014 - 16:16 par Lorenzo

» Récupérer les contacts supprimer lors d'une synchro
Jeu 26 Juin 2014 - 22:14 par Lorenzo

» AU SECOURS MON HTC HD2 SOUS ANDROID RESTE FIGE AU DEMARRAGE
Mar 24 Juin 2014 - 1:24 par squirrel

» Comment récupérer les contacts de Samsung?
Mar 24 Juin 2014 - 1:20 par squirrel

» telcharger WM 6.5 pour samsung omnia I900
Sam 26 Avr 2014 - 10:37 par squirrel

» Notices gratuites en Français pour PDA
Lun 10 Mar 2014 - 14:43 par jobani




Mots-clés
SKIN clavier orange messenger meteo theme live player JEUX 9100 s200 p3450 cruise diamond radio 3450 contact ecran reset cube iphone s2u2 wifi kaiser mobile p3300



Sujets similaires
Meilleurs posteurs
LoLog@mer (9457)
 
Lorenzo (8444)
 
Seiya (5052)
 
Mortvor (4939)
 
Monamibouli (4284)
 
Indiana (3355)
 
Vinzzounet (2983)
 
Lenca (2652)
 
Quiyaro (2571)
 
Gsyltc (2494)
 
TROMBINOSCOPE

 


Décembre 2016
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
262728293031 
CalendrierCalendrier



PARTENAIRES
jeu spatial




Copyright©2006-2011
Win-Mobile.com
-- By Mortvor --
Tous droits réservés
Webmaster : Mortvor
-
Lire la charte
s'inscrire au Trombi
Statistiques détaillées


Partagez | 
 

 Problème synchro sous Vista avec Windows mobile device cente

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
tsume
Débutant
Débutant


Nombre de messages : 16
Réputation Win-Mobile : 0
Points Win-Mobile : 3785
Date d'inscription : 26/07/2006

MessageSujet: Problème synchro sous Vista avec Windows mobile device cente   Lun 5 Fév 2007 - 17:49

Salut les gens,

J'ai un assez gros problème sous Vista actuellement.
J'ai la version Business qui marche très bien (Visa est un tres bon OS) mais aucune synchro avec mon QTEK 9100. Normal au départ
j'installe donc Windows mobile devince center le fameux active sync pour vista. Et la probleme je branche mon QTEK, et il m'indique not connected, il ne repere aucun téléphone branché.
Pourtant Vista le voit en tant que windows mobile remote au niveau des Network adaptater du Gestionnaire de périphérique.
j'ai testé sur mes 4 ports Usb meme probleme, j'ai également mis a jour Windows mobile device center du 31/01.
Je viens donc vous demander de l'aide car je ne vois plus quoi faire, et c'est très handipant de ne pas pouvoir synchro un Qtek et son OS (mail, agenda, progamme photo et j'en passe Pleure )

Merci d'avance I love you
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LoLog@mer
MODO Déconator
MODO Déconator


Masculin
Nombre de messages : 9457
Age : 56
Localisation : Alpha du Centaure. (Incognito sur Terre)
Opérateur : Un escroc, comme les autres.
Appareil : HTC Touch HD2 + Qtek9100 + HTC S730
Réputation Win-Mobile : 100
Points Win-Mobile : 5411
Date d'inscription : 17/02/2006

MessageSujet: Re: Problème synchro sous Vista avec Windows mobile device cente   Lun 5 Fév 2007 - 18:00

Salut,

Désolé, je ne connais pas encore Vista et toutes ses incompatiblitées, il est trop récent,

A+






PS3 accro!! Les jeux en HD... Miam!!
Id psn: YOLOLO
Qtek 9100 oc@299 mghz !


-
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://loloapn.free.fr/accueil1/index.html
tsume
Débutant
Débutant


Nombre de messages : 16
Réputation Win-Mobile : 0
Points Win-Mobile : 3785
Date d'inscription : 26/07/2006

MessageSujet: Re: Problème synchro sous Vista avec Windows mobile device cente   Jeu 8 Fév 2007 - 2:37

merci quand même lologamer Pleure
j'espere que quelqu'un pourra y répondre, peut etre notre champion totu catégorie de la maitrise du Qtek et de windows mobile, le grand sébastien Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cedric0013
Technicien
Technicien


Masculin
Nombre de messages : 1625
Age : 37
Localisation : ensues la redonne
Opérateur : sfr
Appareil : HTC P3600, SE W950i
Réputation Win-Mobile : 0
Points Win-Mobile : 3860
Date d'inscription : 12/05/2006

MessageSujet: Re: Problème synchro sous Vista avec Windows mobile device cente   Jeu 8 Fév 2007 - 3:10

moi j'ai vista en version ultimate et aucun problème de synchro avec mon

9100 moi j'ai même pas eu besoin d'installer WM device center tout c'est

fais tous seul quand j'ai branché mon qtek Yeah
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sebastien
Technicien Sup
Technicien Sup


Masculin
Nombre de messages : 2107
Age : 41
Localisation : Bretagne
Opérateur : Orange
Appareil : Blackstone
Réputation Win-Mobile : 40
Points Win-Mobile : 4094
Date d'inscription : 22/02/2006

MessageSujet: Re: Problème synchro sous Vista avec Windows mobile device cente   Ven 9 Fév 2007 - 1:20

Salut ,

A tester :

Pda non connecté sur le PC , relancer cette install ...

Fleche Http://slb22.free.fr/drvupdate-x86.rar

Reboot du Pc

Puis connecté le Pda


@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ledex
Efficace
Efficace


Masculin
Nombre de messages : 678
Age : 38
Localisation : Sud-Ouest
Opérateur : Bouygues
Appareil : HTC POLARIS/CRUISE
Réputation Win-Mobile : 0
Points Win-Mobile : 3948
Date d'inscription : 13/02/2006

MessageSujet: Re: Problème synchro sous Vista avec Windows mobile device cente   Sam 10 Fév 2007 - 5:19

Salut à tous,

En fait j'ai le même probléme que nôtre ami au dessu et cela avec Windows Vista Edition Familiale premuim.

J'ai moi aussi intstallé une premiére fois Windows mobile device center et là NON CONNECTE...

Donc pas de panique... je vais voir sur ce super forum que je connais bien et là surprise quelqu'un à le même probléme que moi, super !!! donc du coup Seb je fait ta manip., et rien du tout toujours NON CONNECTE Diabolique

Et quand je vais dans gestionnaire de périph., Vista reconnait pourtant bien l'appareil qui est un HTC P3300 que j'ai oublié de préciser, dans "carte réseau" sous le nom de "Microsoft Windows Mobile Remote Adaptater#2".

Donc voilà c'est bien beau d'avoir Windows Vista, mais si ont ne peux pas synchroniser c'est un peu le merde quoi....

Si quelqu'un pouvez nous aider Pleure

Merci d'avance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ledex
Efficace
Efficace


Masculin
Nombre de messages : 678
Age : 38
Localisation : Sud-Ouest
Opérateur : Bouygues
Appareil : HTC POLARIS/CRUISE
Réputation Win-Mobile : 0
Points Win-Mobile : 3948
Date d'inscription : 13/02/2006

MessageSujet: Re: Problème synchro sous Vista avec Windows mobile device cente   Sam 10 Fév 2007 - 18:48

Ca y est j'ai trouvé le probléme !!!!!

C'est super simple à résoudre, il faut juste brancher le pda via cable USB, à ce moment là Windows Vista va reconnaître ce dernier comme une périphérie réseau, là vous allé dans:

- menu "démarrer" de vôtre HTC ou autre
- puis dans "paramétres"
- puis dans l'onglet "connexions"
- puis dans "USB vers PC"
- et là vous décochez la case "Activer la fonctionnalité de réseau avancée"

Et voilà le tour est joué, laissé Windows Vista faire son boulot, et là surprise, connecté!!!, amusez vous bien ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tsume
Débutant
Débutant


Nombre de messages : 16
Réputation Win-Mobile : 0
Points Win-Mobile : 3785
Date d'inscription : 26/07/2006

MessageSujet: Re: Problème synchro sous Vista avec Windows mobile device cente   Dim 11 Fév 2007 - 0:39

merci pour l'information Sourire
moi j'ai finalement reussi en faisant un Hard Reset Clin d'oeil

Tu avais exactement le meme probleme que moi, il le trouvait en periphériques réseau mais pas téléphone.

Merci pour ton aide pour ceux que ca pourra aider Yeah
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ninjax
Bavard
Bavard


Masculin
Nombre de messages : 113
Age : 35
Localisation : Stains
Opérateur : SFR illymithics
Appareil : Qtek 9100 et KAISER
Réputation Win-Mobile : 0
Points Win-Mobile : 3943
Date d'inscription : 18/02/2006

MessageSujet: Re: Problème synchro sous Vista avec Windows mobile device cente   Sam 17 Fév 2007 - 4:32

Ledex a écrit:
Ca y est j'ai trouvé le probléme !!!!!

C'est super simple à résoudre, il faut juste brancher le pda via cable USB, à ce moment là Windows Vista va reconnaître ce dernier comme une périphérie réseau, là vous allé dans:

- menu "démarrer" de vôtre HTC ou autre
- puis dans "paramétres"
- puis dans l'onglet "connexions"
- puis dans "USB vers PC"
- et là vous décochez la case "Activer la fonctionnalité de réseau avancée"

Et voilà le tour est joué, laissé Windows Vista faire son boulot, et là surprise, connecté!!!, amusez vous bien ...
Bonjour,

Je viens d'essayer et je ne vois le "USB vers PC" Tu pourrais m'éclaircir ?

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Meven
Participant
Participant


Masculin
Nombre de messages : 82
Age : 44
Localisation : OISE
Opérateur : Bouygues Telecom
Appareil : HTC P3300
Réputation Win-Mobile : 0
Points Win-Mobile : 3627
Date d'inscription : 31/12/2006

MessageSujet: Re: Problème synchro sous Vista avec Windows mobile device cente   Lun 19 Fév 2007 - 20:52

ninjax a écrit:

Je viens d'essayer et je ne vois le "USB vers PC" Tu pourrais m'éclaircir ?
Merci

Faut pas les écouter :D

Ils confondent deux choses.

Je viens d'acheter Vista, et c'est le jour et la nuit la connexion du PC et du mobile.

C'est le rêve avec VISTA.

Tu as donc l'option 'USB vers PC' que tu as sur le P3300 mais pas sur le 9100, mais qui ne sert que pour Media Center pour transiter les musiques par exemple. Et de l'autre côté tu as Windows Mobile Center qui reconnait ton mobile dès qu'il est connecté.

Je dis ça par expérience car je n'avais pas mis Mobile Center au début, et il voulait toujours connecté avec Media Center, ce qui était vraiment chiant !

Mais après avoir mis Windows Mobile Center, ah... Le bonheur avec la synchro de ce que tu veux.

Par rapport à XP, c'est vraiment incroyable. Beaucoup plus rapide au niveau de la synchro et surtout des transferts.

Et plus encore, on n'est plus emmerdé à ouvrir milles fenêtres pour aller dans les dossier du mobile. Il utilise l'explorer qui est une merveille !

Je suis très surpris de Vista qui est un bonheur ! (déroutant au niveau à cause des droits, mais une merveille par la suite).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
KFRAN
Participant
Participant


Masculin
Nombre de messages : 52
Age : 40
Localisation : Paris RP
Opérateur : SFR Pro
Appareil : QTEK 9100
Réputation Win-Mobile : 0
Points Win-Mobile : 3751
Date d'inscription : 29/08/2006

MessageSujet: Re: Problème synchro sous Vista avec Windows mobile device cente   Sam 10 Mar 2007 - 16:11

Salut la communauté !

hé ben moua ! j'arrive po !

En fait j'ai tout comme vous, installer mobile device center etc...mais rien . Le 9100 est bien reconnu comme "monile remote adapter" dans le gestionnaire de périphérique, mais dans Mobile Device Center, il n'est pas connecté ! Pleure

Quelqu'un a t'il une soluce autre que le Hard Reset !

J'avais XP avant avec activesync 4.2, et tout marchait !

Merci à vous !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
KFRAN
Participant
Participant


Masculin
Nombre de messages : 52
Age : 40
Localisation : Paris RP
Opérateur : SFR Pro
Appareil : QTEK 9100
Réputation Win-Mobile : 0
Points Win-Mobile : 3751
Date d'inscription : 29/08/2006

MessageSujet: Re: Problème synchro sous Vista avec Windows mobile device cente   Lun 12 Mar 2007 - 17:28

Je précise que j'ai un partenariat déjà sur mon PC au bureau sous XP (activesync 4.2), et que chez moi j'ai fait une mise à jour de XP vers Vista (au préalable j'avais viré activesync 4.2)....

et même en supprimant l'ancien partenariat sur le QTEK 9100, et en suivant les différentes étapes susment cité en haut, rien 'y fait. Mon mobile device me voit pas comme "connect" alors qu'il est bien reconnu sur Vista.... Gueule!

y a t'il qq qui aurait le même cas de figure ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
reuveu
Second Time
Second Time


Masculin
Nombre de messages : 2
Age : 43
Localisation : 93220
Opérateur : Orange
Appareil : htc elf
Réputation Win-Mobile : 0
Points Win-Mobile : 3541
Date d'inscription : 28/03/2007

MessageSujet: Problème synchro sous Vista avec Windows mobile device cente   Mer 28 Mar 2007 - 19:04

>Mon mobile device me voit pas comme "connect" alors qu'il est bien reconnu sur Vista...
>y a t'il qq qui aurait le même cas de figure ??


Salut KFRAN, j'ai eu le meme probleme et je l'ai resolu desactivant le pare-feu. (celui de Vista dans un premier temps puis je me suis apercu que c'etait celui de One Care qui me bloquait).
Voila, si ca peut t'aider.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
aliced2002
Tout nouveau ici
Tout nouveau ici


Masculin
Nombre de messages : 7
Age : 32
Localisation : Lyon
Opérateur : SFR
Appareil : HTC P3600
Réputation Win-Mobile : 0
Points Win-Mobile : 3556
Date d'inscription : 12/03/2007

MessageSujet: Re: Problème synchro sous Vista avec Windows mobile device cente   Mer 28 Mar 2007 - 19:10

Meme pb au départ mais depuis que j'ai effectué la manip :
Citation :

- menu "démarrer" de vôtre HTC ou autre
- puis dans "paramétres"
- puis dans l'onglet "connexions"
- puis dans "USB vers PC"
- et là vous décochez la case "Activer la fonctionnalité de réseau avancée"

ca marche nickel sous vista Sourire
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
KFRAN
Participant
Participant


Masculin
Nombre de messages : 52
Age : 40
Localisation : Paris RP
Opérateur : SFR Pro
Appareil : QTEK 9100
Réputation Win-Mobile : 0
Points Win-Mobile : 3751
Date d'inscription : 29/08/2006

MessageSujet: Re: Problème synchro sous Vista avec Windows mobile device cente   Dim 1 Avr 2007 - 23:00

reuveu a écrit:
>Mon mobile device me voit pas comme "connect" alors qu'il est bien reconnu sur Vista...
>y a t'il qq qui aurait le même cas de figure ??


Salut KFRAN, j'ai eu le meme probleme et je l'ai resolu desactivant le pare-feu. (celui de Vista dans un premier temps puis je me suis apercu que c'etait celui de One Care qui me bloquait).
Voila, si ca peut t'aider.

Salut !

effectivement ! ça marche ! Sourire petit prb avec ONE CARE qu'il faut désactiver (antivirus et firewall) ! et hop tout est nickel !

Bizaare que mobile device center et one care ne s'accepte pas... Surpris
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
barichon
Participant
Participant


Masculin
Nombre de messages : 96
Age : 33
Localisation : Dijon
Opérateur : Bouygues
Appareil : HTC 3300 (S300)
Réputation Win-Mobile : 0
Points Win-Mobile : 3532
Date d'inscription : 05/04/2007

MessageSujet: Re: Problème synchro sous Vista avec Windows mobile device cente   Mar 10 Avr 2007 - 13:59

Moi c'est le logiciel qui deconne carrment, j'ai fait toute les manip...et pas moyen le logiceil se bloque je suis obliger de fermer le processus Triste


une idée ???


Merci d'avance...

P.s:Sinon comment je fais pour savoir si mon tel est C*D ***** ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
metamax
Débutant
Débutant


Nombre de messages : 22
Réputation Win-Mobile : 0
Points Win-Mobile : 3832
Date d'inscription : 09/06/2006

MessageSujet: Re: Problème synchro sous Vista avec Windows mobile device cente   Mar 17 Avr 2007 - 0:44

Alors moi j'ai un truc super bizarre.

Vista Home Premium + Mobile Center installé + Qtek 9100.

Quand je branche le Qtek j'ai le bip de connexion d'un periphérique USB, puis un autre bip identique.

Le qtek est reconnu, partenariat déclaré, la synchro commence.

Mais au bout de quelques secondes yaun bip USB et Qtek déconnecté.

Je pige rien..
Une idée ??

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
titisik
Débutant
Débutant


Nombre de messages : 13
Réputation Win-Mobile : 0
Points Win-Mobile : 3742
Date d'inscription : 07/09/2006

MessageSujet: Re: Problème synchro sous Vista avec Windows mobile device cente   Mar 22 Mai 2007 - 21:49

Bonjour à tous !

J'ai le même problème que certaines autres personnes, à savoir qu'il y a toujours marqué NON CONNECTE dans le windows mobile device center de vista. Mon Qtek S200 est reconnu comme une carte réseau dans le gestionnaire de périphérique ! J'ai essayé les différentes solutions proposées, mais le problème persiste !
Je suis vraiment dégouté car le WMDC était l'une des raisons de mon achat de Vista !
J'ai bien install" la version 6 du WMDC, relancer mon Qtek et PC, impossible de trouver USB-PC dans les options e connexion, bref, je suis bloqué !
Je n'ai pas essayé le Hard Reset mais je préfèrerais éviter car je met 1 semaine à parrameter mon qtek aprés 1 install (jeux, thème vista, ilauncher, paramètre i launcher et wisbar, bref prise de tête)

Si quelqu'un pouvait m'aider, ça serait EXCELLENT !!!

Merci d'avance à la communauté !!!!!!! Sourire
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dasilva-max
Bavard
Bavard


Masculin
Nombre de messages : 148
Age : 24
Localisation : Clermont-ferrand
Opérateur : orange
Appareil : spv m600
Réputation Win-Mobile : 0
Points Win-Mobile : 3627
Date d'inscription : 31/12/2006

MessageSujet: Re: Problème synchro sous Vista avec Windows mobile device cente   Mar 22 Mai 2007 - 22:34

moi j'avais se probleme jme suis enervé j'ai fait un soft reset et magie!!!!!!

sa a marché



A+ Déchainé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
titisik
Débutant
Débutant


Nombre de messages : 13
Réputation Win-Mobile : 0
Points Win-Mobile : 3742
Date d'inscription : 07/09/2006

MessageSujet: Re: Problème synchro sous Vista avec Windows mobile device cente   Mer 23 Mai 2007 - 13:42

Un soft reset ou un hard reset ? Un soft reset n'a pas résolu mon problème, et je garde l'option du hard reset comme dernière solution !

Sinon, comment puis-je faire afin de garder tous mes programmes et réglages avant 1 hard reset ? Est-ce possible ???

Merci !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dasilva-max
Bavard
Bavard


Masculin
Nombre de messages : 148
Age : 24
Localisation : Clermont-ferrand
Opérateur : orange
Appareil : spv m600
Réputation Win-Mobile : 0
Points Win-Mobile : 3627
Date d'inscription : 31/12/2006

MessageSujet: Re: Problème synchro sous Vista avec Windows mobile device cente   Mer 23 Mai 2007 - 19:20

essaye le hard reset alors Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LoLog@mer
MODO Déconator
MODO Déconator


Masculin
Nombre de messages : 9457
Age : 56
Localisation : Alpha du Centaure. (Incognito sur Terre)
Opérateur : Un escroc, comme les autres.
Appareil : HTC Touch HD2 + Qtek9100 + HTC S730
Réputation Win-Mobile : 100
Points Win-Mobile : 5411
Date d'inscription : 17/02/2006

MessageSujet: Re: Problème synchro sous Vista avec Windows mobile device cente   Mer 23 Mai 2007 - 20:46

titisik a écrit:
Un soft reset ou un hard reset ? Un soft reset n'a pas résolu mon problème, et je garde l'option du hard reset comme dernière solution !
Sinon, comment puis-je faire afin de garder tous mes programmes et réglages avant 1 hard reset ? Est-ce possible ???
Merci !

Salut, pour celà il te faut faire un backup complet avec le logiciel SPB Backup, MAIS avant d'avoir le moindre blème, là, dans ton cas, c'est cuit, car ta config est vérolée, donc si tu sauvegarde la vérole, tu restaureras la vérole, CQFD, Razz

Petite précision: SPB Backup, bien que payant, peut faire un backup dans sa version démo, tu te retrouve avec deux fichiers, la restauration se fait sans nécessairement l'installation de spb backup, le fichier .exe s'éxécute, et roule ma poule, Yeah






PS3 accro!! Les jeux en HD... Miam!!
Id psn: YOLOLO
Qtek 9100 oc@299 mghz !


-
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://loloapn.free.fr/accueil1/index.html
titisik
Débutant
Débutant


Nombre de messages : 13
Réputation Win-Mobile : 0
Points Win-Mobile : 3742
Date d'inscription : 07/09/2006

MessageSujet: Re: Problème synchro sous Vista avec Windows mobile device cente   Mer 23 Mai 2007 - 23:27

Je viens de faire 1 hard reset : pas de changement, arf !

Mon Qtek S200 est toujours reconnu comme une carte réseau dans le panneau de config de Vista !

Suis-je le seul qui n'a pas réussi à connecter son S200 à Vista ?

Aidez-moi SVP, je suis tro déçu et j'ai pas d'autres solutions !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
daviddu13
Débutant
Débutant


Masculin
Nombre de messages : 46
Age : 39
Localisation : martigues
Opérateur : orange
Appareil : qtek S200 - 9100 - P3450 - HTC Touch-Diamond - HTC HD
Réputation Win-Mobile : 0
Points Win-Mobile : 3825
Date d'inscription : 10/07/2006

MessageSujet: Re: Problème synchro sous Vista avec Windows mobile device cente   Jeu 7 Juin 2007 - 10:09

Salut a tous ,
Me concernant synchro de outlook 2007 a mon S200 impossible sans auccun message d erreur comme s il ne trouve pas de repertoire sur outlook , Mobile center ok connecte et tous les parametres de synchro ok
Ne comprend pas .

merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gigi06
Bavard
Bavard


Masculin
Nombre de messages : 113
Age : 43
Localisation : Nice
Opérateur : SFR
Appareil : HTC Diamond (avant :P3300, s200, Qtek 9100)
Réputation Win-Mobile : 0
Points Win-Mobile : 3888
Date d'inscription : 15/04/2006

MessageSujet: Re: Problème synchro sous Vista avec Windows mobile device cente   Ven 13 Juil 2007 - 22:41

Je confirme aussi, je suis sous Vista et je viens de faire cette manip, la synchro c'est refait et ne se deconnecte plus (je n'avais pas débranché mon P3300)

aliced2002 a écrit:
Meme pb au départ mais depuis que j'ai effectué la manip :
Citation :

- menu "démarrer" de vôtre HTC ou autre
- puis dans "paramétres"
- puis dans l'onglet "connexions"
- puis dans "USB vers PC"
- et là vous décochez la case "Activer la fonctionnalité de réseau avancée"

ca marche nickel sous vista Sourire

Toujours aussi fantastique ce forum. Merci pour vos astuces !

@ +

gigi06
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://djorsky06.free.fr
nurgleros
Bienfaiteur du forum
Bienfaiteur du forum


Masculin
Nombre de messages : 121
Age : 39
Localisation : Suresnes
Opérateur : Bouygues
Appareil : HTC HD2
Réputation Win-Mobile : 0
Points Win-Mobile : 3258
Date d'inscription : 23/02/2008

MessageSujet: Re: Problème synchro sous Vista avec Windows mobile device cente   Mar 20 Mai 2008 - 20:33

Bonsoir à toutes et à tous,

Problème quasi similaire, lorsque je branche le 3450 via usb sur le pc, la connexion se fait, mais le 3450 me répond que la synchro ne peut se faire que si j'ai activsync 4 ou supp installé sur le pc...Exclamation
(Et là déjà je commence à m'ennerver...)
Hors je suis sous Vista, la fameuse case dans le menu "USB vers PC" est bien décochée et j'ai déjà essayé en formattant le pc et en faisant un hard reset du 3450. J'ai exactement le meme problème avec un ipaq série hx27...Boulet

Par contre si je retire la mise à jour du SP1 de vista, tout rentre dans l'ordre....

Alors les updates de windows qui doivent corriger de gros (GROS) bug de Vista, c'est bien, mais si c'est pour perdre des périphériques à chaque fois je ne vois pas l'intéret....Pansement

Quelqu'un a trouvé quelque chose là dessus.??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
petitje
Participant
Participant


Masculin
Nombre de messages : 88
Age : 42
Localisation : Paris
Opérateur : Orange
Appareil : HTC Touch Pro 2
Réputation Win-Mobile : 0
Points Win-Mobile : 3796
Date d'inscription : 27/07/2006

MessageSujet: Re: Problème synchro sous Vista avec Windows mobile device cente   Lun 2 Juin 2008 - 14:18

Bonjour à tous,
J'ai un problème un peu différent : j'ai un PC sous Vista Business au bureau (avec Mobile Device Center) et un sous XP SP2 à la maison (avec Activesync). Je synchronise mon SPV M3000 avec un serveur Exchange. Cela marche tip top en wifi (bureau et maison), EDGE (partout obviously) mais pas en USB ??

A la maison (XP SP2), aucun souci, tout marche bien y compris USB. Mais au bureau, le SPV est bien reconnu, les favoris mobile se synchronisent bien, je peux browser le contenu du SPV depuis le PC (donc ils se parlent!) mais impossible de synchroniser avec mon serveur Exchange via USB... alors que cela marche en wifi. Déchainé

Des idées / suggestions ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème synchro sous Vista avec Windows mobile device cente   Aujourd'hui à 5:24

Revenir en haut Aller en bas
 
Problème synchro sous Vista avec Windows mobile device cente
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème avec windows mobile device
» Masquer les contacts SIM sous windows mobile 6.5
» [AIDE]Applications avec windows mobile 6.1
» Gestionnaire Windows Mobile, marche pas?
» Comment installer sous Vista

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM Windows Mobile :: 
WINDOWS MOBILE EN GENERAL - COMPATIBLE ET UNIVERSEL
 :: TOUTE LA CONNECTIVITE SOUS WINDOWS MOBILE :: 
ACTIVESYNC - USB - SYNCHRONISATION - CONNEXIONS
-
Sauter vers: