AccueilFAQRechercherS'enregistrerMembresGroupesConnexion




Derniers sujets
» recherche ROM WM pour MIO A201
Mar 25 Juil 2017 - 21:10 par wanaby

» Météo
Lun 11 Jan 2016 - 12:01 par PhD

» omnia ii i8000
Lun 29 Sep 2014 - 12:28 par Lorenzo

» syncro memoire interne
Lun 22 Sep 2014 - 6:16 par satronicdistrib

» modifier omnia II Android
Dim 21 Sep 2014 - 23:48 par satronicdistrib

» deblocage modem alcatel X090S
Sam 9 Aoû 2014 - 16:16 par Lorenzo

» Récupérer les contacts supprimer lors d'une synchro
Jeu 26 Juin 2014 - 22:14 par Lorenzo

» AU SECOURS MON HTC HD2 SOUS ANDROID RESTE FIGE AU DEMARRAGE
Mar 24 Juin 2014 - 1:24 par squirrel

» Comment récupérer les contacts de Samsung?
Mar 24 Juin 2014 - 1:20 par squirrel

» telcharger WM 6.5 pour samsung omnia I900
Sam 26 Avr 2014 - 10:37 par squirrel




Mots-clés
masquer M650 samsung minuteur code réveil langue wm5torage qwerty live* flasher registre meteo sonnerie shell messenger ecran cruise 2020 agent reduire user igo8 contacts touch confidentiel



Sujets similaires
Meilleurs posteurs
LoLog@mer (9457)
 
Lorenzo (8445)
 
Seiya (5052)
 
Mortvor (4939)
 
Monamibouli (4284)
 
Indiana (3355)
 
Vinzzounet (2983)
 
Lenca (2652)
 
Quiyaro (2571)
 
Gsyltc (2494)
 
TROMBINOSCOPE

 


Août 2017
LunMarMerJeuVenSamDim
 123456
78910111213
14151617181920
21222324252627
28293031   
CalendrierCalendrier



PARTENAIRES
jeu spatial




Copyright©2006-2011
Win-Mobile.com
-- By Mortvor --
Tous droits réservés
Webmaster : Mortvor
-
Lire la charte
s'inscrire au Trombi
Statistiques détaillées


Partagez | 
 

 problème de son...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
clauderequena
Débutant
Débutant


Masculin
Nombre de messages : 10
Age : 53
Localisation : sud France
Opérateur : Orange
Appareil : SPV M3000
Réputation Win-Mobile : 0
Points Win-Mobile : 3870
Date d'inscription : 17/01/2007

MessageSujet: problème de son...   Mer 17 Jan 2007 - 18:48

Bonjour à tous, j'espère être sur le bon forum...

Voilà mon souci, J'ai un 9100, qui sonne normalement lorsqu'on m'appelle mais avec lequel je ne peux répondre, le son ne passe pas, on ne m'entend pas et je n'entend pas mon interlocuteur...

Mais il sonne!!!

Pareil, j'utilise Pocket Wake Up et pas possible d'avoir un son!

J'ai besoin d'être joint, c'est mon outils de travail et je suis dans la M.....

Est ce une mauvaise manip? Un mauvais paramêtrage?

Pourtant, tout fonctionné correctement il y à trois jours!!!


Merci de votre aide.

Cordialement,
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Monamibouli
MODO Monamibouli
MODO Monamibouli
avatar

Masculin
Nombre de messages : 4284
Age : 53
Localisation : Val de Marne
Opérateur : SFR
Appareil : QTEK 9100 - s200 - s300+ - Diamond
Réputation Win-Mobile : -5
Points Win-Mobile : 4176
Date d'inscription : 28/03/2006

MessageSujet: Re: problème de son...   Mer 17 Jan 2007 - 19:21

salut,

avant que ça m...., as-tu installé un logiciel ?

si oui, commence par le désinstaller

si non, soft reset puis hard reset Surpris

c'est radical mais efficace !

A+






"l'esprit du forum : aider les autres avec ses propres connaissances et progresser avec les connaissances des autres"

accès au tout est là!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clauderequena
Débutant
Débutant


Masculin
Nombre de messages : 10
Age : 53
Localisation : sud France
Opérateur : Orange
Appareil : SPV M3000
Réputation Win-Mobile : 0
Points Win-Mobile : 3870
Date d'inscription : 17/01/2007

MessageSujet: Re: problème de son...   Mer 17 Jan 2007 - 20:07

Merci de cette réponse

Je vais essayer ça j'ai enregistré sur l'ordi les différents éléments que je souhaite garder

Claude
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clauderequena
Débutant
Débutant


Masculin
Nombre de messages : 10
Age : 53
Localisation : sud France
Opérateur : Orange
Appareil : SPV M3000
Réputation Win-Mobile : 0
Points Win-Mobile : 3870
Date d'inscription : 17/01/2007

MessageSujet: Re: problème de son...   Mer 17 Jan 2007 - 20:49

euh!!!

Désolé, ça ne fonctionne pas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Lorenzo
MODO Militarius
MODO Militarius
avatar

Masculin
Nombre de messages : 8445
Age : 42
Localisation : Aveyron
Opérateur : Orange
Appareil : 9100 / touch / Kaiser / HD2
Réputation Win-Mobile : 199
Points Win-Mobile : 6907
Date d'inscription : 25/04/2006

MessageSujet: Re: problème de son...   Mer 17 Jan 2007 - 21:30

clauderequena a écrit:
euh!!!

Désolé, ça ne fonctionne pas

qu'est qui ne fonctionne pas ? le soft reset , le hard reset ou le son ?
comme la dit Monamibouli , si la desinstallation du log n'a rien donné , et le soft reset aussi , tu peut tenter le hard reset , radical mais efficace !

@ plus






Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ftp-win-mobile.com
clauderequena
Débutant
Débutant


Masculin
Nombre de messages : 10
Age : 53
Localisation : sud France
Opérateur : Orange
Appareil : SPV M3000
Réputation Win-Mobile : 0
Points Win-Mobile : 3870
Date d'inscription : 17/01/2007

MessageSujet: Re: problème de son...   Mer 17 Jan 2007 - 21:35

Ben après avoir fait un hard reset, et par le 1234 et par la méthode vu sur le site (les deux boutons plus le stylet) c'est toujours pareil,

C'est à dire que je n' ai toujours pas le son sauf pour la sonnerie du tél...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cedric0013
Technicien
Technicien
avatar

Masculin
Nombre de messages : 1625
Age : 38
Localisation : ensues la redonne
Opérateur : sfr
Appareil : HTC P3600, SE W950i
Réputation Win-Mobile : 0
Points Win-Mobile : 4120
Date d'inscription : 12/05/2006

MessageSujet: Re: problème de son...   Mer 17 Jan 2007 - 21:39

moi je te conseille le S.A.V si un hard reset a rien pus faire Yeah
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème de son...   

Revenir en haut Aller en bas
 
problème de son...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème htc HD
» Problème avec W9, M6 et NRJ12
» Problème HDMI
» Problème qualité de son avec iPod sur ampli
» problème pour installer inkscape

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM Windows Mobile :: 
WINDOWS MOBILE EN GENERAL - COMPATIBLE ET UNIVERSEL
 :: TOUTE LA CONNECTIVITE SOUS WINDOWS MOBILE :: 
ACTIVESYNC - USB - SYNCHRONISATION - CONNEXIONS
-
Sauter vers: