AccueilFAQRechercherS'enregistrerMembresGroupesConnexion




Derniers sujets
» Météo
Lun 11 Jan 2016 - 12:01 par PhD

» omnia ii i8000
Lun 29 Sep 2014 - 12:28 par Lorenzo

» syncro memoire interne
Lun 22 Sep 2014 - 6:16 par satronicdistrib

» modifier omnia II Android
Dim 21 Sep 2014 - 23:48 par satronicdistrib

» deblocage modem alcatel X090S
Sam 9 Aoû 2014 - 16:16 par Lorenzo

» Récupérer les contacts supprimer lors d'une synchro
Jeu 26 Juin 2014 - 22:14 par Lorenzo

» AU SECOURS MON HTC HD2 SOUS ANDROID RESTE FIGE AU DEMARRAGE
Mar 24 Juin 2014 - 1:24 par squirrel

» Comment récupérer les contacts de Samsung?
Mar 24 Juin 2014 - 1:20 par squirrel

» telcharger WM 6.5 pour samsung omnia I900
Sam 26 Avr 2014 - 10:37 par squirrel

» Notices gratuites en Français pour PDA
Lun 10 Mar 2014 - 14:43 par jobani




Mots-clés
meteo cube messenger JEUX kaiser radio 9100 p3450 reset SKIN clavier live iphone diamond 3450 orange cruise wifi ecran s200 theme player s2u2 contact p3300 mobile



Sujets similaires
Meilleurs posteurs
LoLog@mer (9457)
 
Lorenzo (8444)
 
Seiya (5052)
 
Mortvor (4939)
 
Monamibouli (4284)
 
Indiana (3355)
 
Vinzzounet (2983)
 
Lenca (2652)
 
Quiyaro (2571)
 
Gsyltc (2494)
 
TROMBINOSCOPE

 


Décembre 2016
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
262728293031 
CalendrierCalendrier



PARTENAIRES
jeu spatial




Copyright©2006-2011
Win-Mobile.com
-- By Mortvor --
Tous droits réservés
Webmaster : Mortvor
-
Lire la charte
s'inscrire au Trombi
Statistiques détaillées


Partagez | 
 

 [résolu] Prob appareil photo. Apparition d'un voile vert.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
JediK
Débutant
Débutant


Masculin
Nombre de messages : 17
Age : 32
Localisation : paris
Opérateur : sfr
Appareil : spv m600
Réputation Win-Mobile : 0
Points Win-Mobile : 3641
Date d'inscription : 17/12/2006

MessageSujet: [résolu] Prob appareil photo. Apparition d'un voile vert.   Lun 15 Jan 2007 - 23:42

Bonsoir a tous,

voila suite au topic pour ameliorer son capteur, j'ai installé les 3 .cab (c'est la 2e fois que je fais cette operation, la premiere fois, sur mon ancienne rom, ca a marché impec!), et desormais lorsque je lance l'appareil photo, j'ai un espece de voile de sous-expostion verdatre vraiment tres moche. Impossible donc d'utiliser l'appareil! Triste

J'ai meme desintallé le seul .cab qui l'on pouvait suppr dans le menu de desintall, mais rien n'y fait.

Avez vous une idee s'il vous plait, ca serait vraiment dommage de perdre l'utilisation de l'appareil photo! Triste

Merci d'avance!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cedric0013
Technicien
Technicien


Masculin
Nombre de messages : 1625
Age : 37
Localisation : ensues la redonne
Opérateur : sfr
Appareil : HTC P3600, SE W950i
Réputation Win-Mobile : 0
Points Win-Mobile : 3860
Date d'inscription : 12/05/2006

MessageSujet: Re: [résolu] Prob appareil photo. Apparition d'un voile vert.   Mar 16 Jan 2007 - 18:18

le problème ne viens pas des cab que tu a installé je pense que tu a

installé BatteryStatut ou ompclock et le problème viens de la quand tu ve

prendre une photo repasse en 195 mhz et ton problème devrai

disparaitre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JediK
Débutant
Débutant


Masculin
Nombre de messages : 17
Age : 32
Localisation : paris
Opérateur : sfr
Appareil : spv m600
Réputation Win-Mobile : 0
Points Win-Mobile : 3641
Date d'inscription : 17/12/2006

MessageSujet: Re: [résolu] Prob appareil photo. Apparition d'un voile vert.   Mer 17 Jan 2007 - 9:22

Bravo, bien vu!!

Effectivement c'etait du a ca!

Merci encore! Clin d'oeil
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cedric0013
Technicien
Technicien


Masculin
Nombre de messages : 1625
Age : 37
Localisation : ensues la redonne
Opérateur : sfr
Appareil : HTC P3600, SE W950i
Réputation Win-Mobile : 0
Points Win-Mobile : 3860
Date d'inscription : 12/05/2006

MessageSujet: Re: [résolu] Prob appareil photo. Apparition d'un voile vert.   Mer 17 Jan 2007 - 15:21

problème résolu un modo peux verrouillé Sourire
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LoLog@mer
MODO Déconator
MODO Déconator


Masculin
Nombre de messages : 9457
Age : 56
Localisation : Alpha du Centaure. (Incognito sur Terre)
Opérateur : Un escroc, comme les autres.
Appareil : HTC Touch HD2 + Qtek9100 + HTC S730
Réputation Win-Mobile : 100
Points Win-Mobile : 5411
Date d'inscription : 17/02/2006

MessageSujet: Re: [résolu] Prob appareil photo. Apparition d'un voile vert.   Mer 17 Jan 2007 - 16:34

A vos ordres Chef! Razz

Problème résolu






PS3 accro!! Les jeux en HD... Miam!!
Id psn: YOLOLO
Qtek 9100 oc@299 mghz !


-
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://loloapn.free.fr/accueil1/index.html
Contenu sponsorisé




MessageSujet: Re: [résolu] Prob appareil photo. Apparition d'un voile vert.   Aujourd'hui à 21:42

Revenir en haut Aller en bas
 
[résolu] Prob appareil photo. Apparition d'un voile vert.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [résolu][AIDE] appareil photo
» [RÉSOLU] Appareil photo défectueux (apparition de bandes vertes)
» problème appareil photo htc hd 7
» [Résolu]Problème appareil photo et pas de son sur mon Samsung U900
» [Résolu] ForceClose de l'appareil photo

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM Windows Mobile :: 
WINDOWS MOBILE EN GENERAL - COMPATIBLE ET UNIVERSEL
 :: TOUS LES LOGICIELS SOUS WINDOWS MOBILE :: 
BASE DE REGISTRE - BIDOUILLES ET CONFIGURATIONS
-
Sauter vers: