AccueilFAQRechercherS'enregistrerMembresGroupesConnexion




Derniers sujets
» recherche ROM WM pour MIO A201
Mar 25 Juil 2017 - 21:10 par wanaby

» Météo
Lun 11 Jan 2016 - 12:01 par PhD

» omnia ii i8000
Lun 29 Sep 2014 - 12:28 par Lorenzo

» syncro memoire interne
Lun 22 Sep 2014 - 6:16 par satronicdistrib

» modifier omnia II Android
Dim 21 Sep 2014 - 23:48 par satronicdistrib

» deblocage modem alcatel X090S
Sam 9 Aoû 2014 - 16:16 par Lorenzo

» Récupérer les contacts supprimer lors d'une synchro
Jeu 26 Juin 2014 - 22:14 par Lorenzo

» AU SECOURS MON HTC HD2 SOUS ANDROID RESTE FIGE AU DEMARRAGE
Mar 24 Juin 2014 - 1:24 par squirrel

» Comment récupérer les contacts de Samsung?
Mar 24 Juin 2014 - 1:20 par squirrel

» telcharger WM 6.5 pour samsung omnia I900
Sam 26 Avr 2014 - 10:37 par squirrel




Mots-clés
contacts 2020 s300 live* langue agent confidentiel paramètres meteo windows live user +sLeep samsung diamond igo8 wm5torage messenger accelerometre masquer sLEEp modem nokia minuteur code P3600



Sujets similaires
Meilleurs posteurs
LoLog@mer (9457)
 
Lorenzo (8446)
 
Seiya (5052)
 
Mortvor (4939)
 
Monamibouli (4284)
 
Indiana (3355)
 
Vinzzounet (2983)
 
Lenca (2652)
 
Quiyaro (2571)
 
Gsyltc (2494)
 
TROMBINOSCOPE

 


Juillet 2018
LunMarMerJeuVenSamDim
      1
2345678
9101112131415
16171819202122
23242526272829
3031     
CalendrierCalendrier



PARTENAIRES
jeu spatial




Copyright©2006-2011
Win-Mobile.com
-- By Mortvor --
Tous droits réservés
Webmaster : Mortvor
-
Lire la charte
s'inscrire au Trombi
Statistiques détaillées


Partagez | 
 

 bug sur q teck 9600 au niveau vibreur

Aller en bas 
AuteurMessage
koquo
Débutant
Débutant


Masculin
Nombre de messages : 22
Age : 46
Localisation : rixheim
Opérateur : TEN
Appareil : Q9100
Réputation Win-Mobile : 0
Points Win-Mobile : 4304
Date d'inscription : 05/10/2006

MessageSujet: bug sur q teck 9600 au niveau vibreur   Mer 29 Nov 2006 - 20:08

bonjour j'ai un bug asser fréquent au niveau du vibreur quand je ex:(ouvre ou ferme msn et je confirme la fermeture ou quand je désactive le son et utilise des applications)
je ne trouve pas de solution es ce que quelqu 'un déja eu ce problème et a pu le résoudre
merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
bug sur q teck 9600 au niveau vibreur
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [RESOLU] sonnerie et vibreur
» Leçon n°08 : 5 petits conseils pour prendre une photo [niveau facile]
» Précision sur l'appareil photographique [niveau moyen]
» Probléme de math niveau 6 éme
» [QUEST] Jeu au niveau du clavier

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM Windows Mobile :: 
WINDOWS MOBILE EN GENERAL - COMPATIBLE ET UNIVERSEL
 :: TOUS LES LOGICIELS SOUS WINDOWS MOBILE :: 
BASE DE REGISTRE - BIDOUILLES ET CONFIGURATIONS
-
Sauter vers: