AccueilFAQRechercherS'enregistrerMembresGroupesConnexion




Derniers sujets
» Météo
Lun 11 Jan 2016 - 12:01 par PhD

» omnia ii i8000
Lun 29 Sep 2014 - 12:28 par Lorenzo

» syncro memoire interne
Lun 22 Sep 2014 - 6:16 par satronicdistrib

» modifier omnia II Android
Dim 21 Sep 2014 - 23:48 par satronicdistrib

» deblocage modem alcatel X090S
Sam 9 Aoû 2014 - 16:16 par Lorenzo

» Récupérer les contacts supprimer lors d'une synchro
Jeu 26 Juin 2014 - 22:14 par Lorenzo

» AU SECOURS MON HTC HD2 SOUS ANDROID RESTE FIGE AU DEMARRAGE
Mar 24 Juin 2014 - 1:24 par squirrel

» Comment récupérer les contacts de Samsung?
Mar 24 Juin 2014 - 1:20 par squirrel

» telcharger WM 6.5 pour samsung omnia I900
Sam 26 Avr 2014 - 10:37 par squirrel

» Notices gratuites en Français pour PDA
Lun 10 Mar 2014 - 14:43 par jobani




Mots-clés
s200 wifi contact diamond meteo ecran theme s2u2 orange live 9100 kaiser clavier player p3300 3450 SKIN JEUX iphone cube reset messenger radio mobile cruise p3450



Sujets similaires
Meilleurs posteurs
LoLog@mer (9457)
 
Lorenzo (8444)
 
Seiya (5052)
 
Mortvor (4939)
 
Monamibouli (4284)
 
Indiana (3355)
 
Vinzzounet (2983)
 
Lenca (2652)
 
Quiyaro (2571)
 
Gsyltc (2494)
 
TROMBINOSCOPE

 


Décembre 2016
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
262728293031 
CalendrierCalendrier



PARTENAIRES
jeu spatial




Copyright©2006-2011
Win-Mobile.com
-- By Mortvor --
Tous droits réservés
Webmaster : Mortvor
-
Lire la charte
s'inscrire au Trombi
Statistiques détaillées


Partagez | 
 

 [Résolut] Bugs sur qtek 9100

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
diabolique93390
Tout nouveau ici
Tout nouveau ici


Masculin
Nombre de messages : 9
Age : 45
Réputation Win-Mobile : 0
Points Win-Mobile : 3815
Date d'inscription : 29/06/2006

MessageSujet: [Résolut] Bugs sur qtek 9100   Jeu 29 Juin 2006 - 11:18

salut! a tous j'espère que vous allez pouvoir m'aider car g u un bugs avec mon 9100 il a envoyé un rapport d’erreur et depuis je n’arrive plus a synchronisé il me demande un mos de passe que je n’est pas mis pour identifier mon 9100 par rapport a mon pc.
Merci pour votre aide. Pleure
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Goli
Très Bavard
Très Bavard


Masculin
Nombre de messages : 363
Age : 35
Localisation : Erstein
Opérateur : Orange
Appareil : HTC HD2
Réputation Win-Mobile : 40
Points Win-Mobile : 4280
Date d'inscription : 30/03/2006

MessageSujet: Re: [Résolut] Bugs sur qtek 9100   Jeu 29 Juin 2006 - 12:29

bon question.

Est-ce sur ton PC ou ton qtek que le message demandant le mot de passe s'affiche?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Vinzzounet
MODO Vérouillator
MODO Vérouillator


Masculin
Nombre de messages : 2983
Age : 38
Localisation : à 15km de bob45
Opérateur : Le Fruit ^^
Appareil : HD2 / Diamond
Réputation Win-Mobile : 0
Points Win-Mobile : 4015
Date d'inscription : 15/01/2006

MessageSujet: Re: [Résolut] Bugs sur qtek 9100   Jeu 29 Juin 2006 - 12:39

tu es en bluetooth pour la connection activesync ?






Revenir en haut Aller en bas
Voir le profil de l'utilisateur
diabolique93390
Tout nouveau ici
Tout nouveau ici


Masculin
Nombre de messages : 9
Age : 45
Réputation Win-Mobile : 0
Points Win-Mobile : 3815
Date d'inscription : 29/06/2006

MessageSujet: bugs sur qtek 9100   Ven 30 Juin 2006 - 2:56

Salut
Pour un complément d’info j’utilise le câble usb pour synchronisé avec activesync et le message s'affiche sur mon pc
Merci pour votre aide car je suis dans la mdr.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Lorenzo
MODO Militarius
MODO Militarius


Masculin
Nombre de messages : 8444
Age : 41
Localisation : Aveyron
Opérateur : Orange
Appareil : 9100 / touch / Kaiser / HD2
Réputation Win-Mobile : 199
Points Win-Mobile : 6645
Date d'inscription : 25/04/2006

MessageSujet: Re: [Résolut] Bugs sur qtek 9100   Ven 30 Juin 2006 - 3:27

as tu esseyer ton code pin comme mot de passe ? sinon esseye de le config ou de le supprimer via demarrer - paramettre - mot de passe (sur le ppc )






Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ftp-win-mobile.com
diabolique93390
Tout nouveau ici
Tout nouveau ici


Masculin
Nombre de messages : 9
Age : 45
Réputation Win-Mobile : 0
Points Win-Mobile : 3815
Date d'inscription : 29/06/2006

MessageSujet: bug sur qtek 9100   Ven 30 Juin 2006 - 10:32

Oui g déjà essayé et ça ne change rien. Triste Triste
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Lorenzo
MODO Militarius
MODO Militarius


Masculin
Nombre de messages : 8444
Age : 41
Localisation : Aveyron
Opérateur : Orange
Appareil : 9100 / touch / Kaiser / HD2
Réputation Win-Mobile : 199
Points Win-Mobile : 6645
Date d'inscription : 25/04/2006

MessageSujet: Re: [Résolut] Bugs sur qtek 9100   Ven 30 Juin 2006 - 10:36

as tu esseyer un soft reset par hazard ?






Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ftp-win-mobile.com
Monamibouli
MODO Monamibouli
MODO Monamibouli


Masculin
Nombre de messages : 4284
Age : 53
Localisation : Val de Marne
Opérateur : SFR
Appareil : QTEK 9100 - s200 - s300+ - Diamond
Réputation Win-Mobile : -5
Points Win-Mobile : 3919
Date d'inscription : 28/03/2006

MessageSujet: Re: [Résolut] Bugs sur qtek 9100   Ven 30 Juin 2006 - 17:54

le mot de passe par défaut est (le plus souvent) : 0000






"l'esprit du forum : aider les autres avec ses propres connaissances et progresser avec les connaissances des autres"

accès au tout est là!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
diabolique93390
Tout nouveau ici
Tout nouveau ici


Masculin
Nombre de messages : 9
Age : 45
Réputation Win-Mobile : 0
Points Win-Mobile : 3815
Date d'inscription : 29/06/2006

MessageSujet: bugs sur qtek 9100   Ven 30 Juin 2006 - 23:38

J’ai essayé un soft et hard reset et pour les (0000) ça ne fonctionne toujours pas.
Je ne c plus quoi faire.
Pleure Cry
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
diabolique93390
Tout nouveau ici
Tout nouveau ici


Masculin
Nombre de messages : 9
Age : 45
Réputation Win-Mobile : 0
Points Win-Mobile : 3815
Date d'inscription : 29/06/2006

MessageSujet: bugs sur qtek 9100   Sam 8 Juil 2006 - 1:20

merci a tous ca fonctionne Sourire
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Yoshi-Tek
Technicien Sup
Technicien Sup


Masculin
Nombre de messages : 2434
Age : 32
Localisation : Monaco / GAP
Opérateur : SFR
Appareil : 13/03/06
Réputation Win-Mobile : 0
Points Win-Mobile : 3938
Date d'inscription : 13/03/2006

MessageSujet: Re: [Résolut] Bugs sur qtek 9100   Sam 8 Juil 2006 - 11:36

SAlut,

content pour toi que ça fonctionne Sourire

Je verouille le problème a été résolut.

Si besoin de revouvrir un petit MP Clin d'oeil

Amicalement Yoshi

[Vérouillé par Yoshi]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [Résolut] Bugs sur qtek 9100   Aujourd'hui à 19:04

Revenir en haut Aller en bas
 
[Résolut] Bugs sur qtek 9100
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [RECHERCHE] Worms sur HD2
» [APP] "Don't Touch Me" v.0.1.0 - Alarme antivol
» Quels application GPS choisir
» Skin VGA HTC Diamond pour PocketCM Contact
» SPB MOBILE SHELL 3.00 (à venir)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM Windows Mobile :: 
WINDOWS MOBILE EN GENERAL - COMPATIBLE ET UNIVERSEL
 :: TOUS LES LOGICIELS SOUS WINDOWS MOBILE :: 
BASE DE REGISTRE - BIDOUILLES ET CONFIGURATIONS
-
Sauter vers: