AccueilFAQRechercherS'enregistrerMembresGroupesConnexion




Derniers sujets
» recherche ROM WM pour MIO A201
Mar 25 Juil 2017 - 21:10 par wanaby

» Météo
Lun 11 Jan 2016 - 12:01 par PhD

» omnia ii i8000
Lun 29 Sep 2014 - 12:28 par Lorenzo

» syncro memoire interne
Lun 22 Sep 2014 - 6:16 par satronicdistrib

» modifier omnia II Android
Dim 21 Sep 2014 - 23:48 par satronicdistrib

» deblocage modem alcatel X090S
Sam 9 Aoû 2014 - 16:16 par Lorenzo

» Récupérer les contacts supprimer lors d'une synchro
Jeu 26 Juin 2014 - 22:14 par Lorenzo

» AU SECOURS MON HTC HD2 SOUS ANDROID RESTE FIGE AU DEMARRAGE
Mar 24 Juin 2014 - 1:24 par squirrel

» Comment récupérer les contacts de Samsung?
Mar 24 Juin 2014 - 1:20 par squirrel

» telcharger WM 6.5 pour samsung omnia I900
Sam 26 Avr 2014 - 10:37 par squirrel




Mots-clés
code igo8 wm5torage meteo i900 paramètres reparation modem bootloader erreur diamond agent iphone messenger live 2020 windows confidentiel samsung langue live* contacts user sonnerie minuteur masquer



Sujets similaires
Meilleurs posteurs
LoLog@mer (9457)
 
Lorenzo (8445)
 
Seiya (5052)
 
Mortvor (4939)
 
Monamibouli (4284)
 
Indiana (3355)
 
Vinzzounet (2983)
 
Lenca (2652)
 
Quiyaro (2571)
 
Gsyltc (2494)
 
TROMBINOSCOPE

 


Décembre 2017
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728293031
CalendrierCalendrier



PARTENAIRES
jeu spatial




Copyright©2006-2011
Win-Mobile.com
-- By Mortvor --
Tous droits réservés
Webmaster : Mortvor
-
Lire la charte
s'inscrire au Trombi
Statistiques détaillées


Partagez | 
 

 probleme flash/rom spv M1000 [help ^^']

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
miiiii
Tout nouveau ici
Tout nouveau ici


Masculin
Nombre de messages : 9
Age : 26
Localisation : centre de la france
Opérateur : sfr
Appareil : Qtek 2020 (M1000)
Réputation Win-Mobile : 0
Points Win-Mobile : 3327
Date d'inscription : 01/11/2008

MessageSujet: probleme flash/rom spv M1000 [help ^^']   Sam 8 Nov 2008 - 0:59

plop tout le mondes

donc voila j'ai un 'petit' soucis je vien de m'acheter un petit spv m1000

ayant une ancienne version de windows j'ai voulus le mettre a jour
mais pendant le mise a jour le socle de mon m1000 c débrancher de l'usb
et depui il m'affiche juste "SERIAL V 1.03"

j'ai essayer toute les sorte de reset il remet toujour "serial v 1.03" =/

donc j'ai vu sur certain site qu'il fallait le flasher en
réinstallant une rom mai je n'en trouve pas et j'ai lus les tuto
d'installation je suis un peu paumer donc voila je vien vous demandez
de l'aide



merci d'avance =]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Quiyaro
MODO Professorator
MODO Professorator
avatar

Masculin
Nombre de messages : 2571
Age : 40
Localisation : Lille
Opérateur : Orange
Appareil : HD 2 / SPV M3000
Réputation Win-Mobile : 84
Points Win-Mobile : 4905
Date d'inscription : 08/02/2006

MessageSujet: Re: probleme flash/rom spv M1000 [help ^^']   Sam 8 Nov 2008 - 13:11

Essaie de passer en mode bootloader pour flasher une autre Rom.
http://wiki.xda-developers.com/index.php?pagename=HimalayaBootloader

Et tu trouveras tout ce que tu veux sur le forum xda dédia au M1000, aussi appelé Qtek 2020 ou Himalaya.
Clin d'oeil






Revenir en haut Aller en bas
Voir le profil de l'utilisateur
miiiii
Tout nouveau ici
Tout nouveau ici


Masculin
Nombre de messages : 9
Age : 26
Localisation : centre de la france
Opérateur : sfr
Appareil : Qtek 2020 (M1000)
Réputation Win-Mobile : 0
Points Win-Mobile : 3327
Date d'inscription : 01/11/2008

MessageSujet: Re: probleme flash/rom spv M1000 [help ^^']   Dim 9 Nov 2008 - 18:36

merci pour vos reponce mais j'ai juste un petit souci c'est que c'est mon premier pocket pc et j'ai eu beau essayer de traduire la page je n'en tire rien =( a parrt le fait qu'il fzut zppuyer sur le bouton d'allumage en mm temps que le gros bouton pendnant l'appui sur le petit bouton cacher mais le probleme c'est que cela ne change strictement rien = /
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme flash/rom spv M1000 [help ^^']   

Revenir en haut Aller en bas
 
probleme flash/rom spv M1000 [help ^^']
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [AIDE] probleme flash led :(
» probleme flash en auto sur FZ 38
» Probleme flash FZ100
» [RESOLU] Probleme pour flasher " erreur 260 "
» [aide] Problème mise en route Rom suite post flash

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM Windows Mobile :: 
WINDOWS MOBILE EN GENERAL - COMPATIBLE ET UNIVERSEL
 :: TOUTE LA CONNECTIVITE SOUS WINDOWS MOBILE :: 
ACTIVESYNC - USB - SYNCHRONISATION - CONNEXIONS
-
Sauter vers: