AccueilFAQRechercherS'enregistrerMembresGroupesConnexion




Derniers sujets
» recherche ROM WM pour MIO A201
Mar 25 Juil 2017 - 21:10 par wanaby

» Météo
Lun 11 Jan 2016 - 12:01 par PhD

» omnia ii i8000
Lun 29 Sep 2014 - 12:28 par Lorenzo

» syncro memoire interne
Lun 22 Sep 2014 - 6:16 par satronicdistrib

» modifier omnia II Android
Dim 21 Sep 2014 - 23:48 par satronicdistrib

» deblocage modem alcatel X090S
Sam 9 Aoû 2014 - 16:16 par Lorenzo

» Récupérer les contacts supprimer lors d'une synchro
Jeu 26 Juin 2014 - 22:14 par Lorenzo

» AU SECOURS MON HTC HD2 SOUS ANDROID RESTE FIGE AU DEMARRAGE
Mar 24 Juin 2014 - 1:24 par squirrel

» Comment récupérer les contacts de Samsung?
Mar 24 Juin 2014 - 1:20 par squirrel

» telcharger WM 6.5 pour samsung omnia I900
Sam 26 Avr 2014 - 10:37 par squirrel




Mots-clés
user live paramètres samsung igo8 diamond contacts s300 +sLeep modem windows accelerometre sLEEp code minuteur nokia confidentiel wm5torage agent 2020 live* masquer meteo P3600 messenger langue



Sujets similaires
Meilleurs posteurs
LoLog@mer (9457)
 
Lorenzo (8446)
 
Seiya (5052)
 
Mortvor (4939)
 
Monamibouli (4284)
 
Indiana (3355)
 
Vinzzounet (2983)
 
Lenca (2652)
 
Quiyaro (2571)
 
Gsyltc (2494)
 
TROMBINOSCOPE

 


Juillet 2018
LunMarMerJeuVenSamDim
      1
2345678
9101112131415
16171819202122
23242526272829
3031     
CalendrierCalendrier



PARTENAIRES
jeu spatial




Copyright©2006-2011
Win-Mobile.com
-- By Mortvor --
Tous droits réservés
Webmaster : Mortvor
-
Lire la charte
s'inscrire au Trombi
Statistiques détaillées


Partagez | 
 

 no bluetooth dans mes paramètres de connexion

Aller en bas 
AuteurMessage
lasgarde
First Time
First Time


Masculin
Nombre de messages : 1
Age : 37
Localisation : ps
Opérateur : sfr
Appareil : eten x500
Réputation Win-Mobile : 0
Points Win-Mobile : 3652
Date d'inscription : 16/07/2008

MessageSujet: no bluetooth dans mes paramètres de connexion   Mer 16 Juil 2008 - 17:02

Bonjour à tous....
Je suis vraiment dans la mouise....
j'ai un eten x500 avec un wm6.
Je souhaite établir une connexion avec mon casque bluetooth stéréo.
J'y arrivais avant la réinstallation de l'os.
Dépuis je ne retrouve plus l'application bluetooth quand je fais
Paramètres > connexions > ?
Merci de votre aide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
no bluetooth dans mes paramètres de connexion
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» mes paramètres de connexion proxy disparaissent seuls
» [Aide] Sauvegarde de paramètres dans un fichier xml
» [ASTUCE] Raccourci "Paramètres" (new menu démarrer)
» Astuce pour retrouver paramètres confidentialité sous Android 2.2 Froyo
» [iGO8] Paramètres radars ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM Windows Mobile :: 
WINDOWS MOBILE EN GENERAL - COMPATIBLE ET UNIVERSEL
 :: TOUTE LA CONNECTIVITE SOUS WINDOWS MOBILE :: 
WIFI - BLUETOOTH - INFRA ROUGE - LOCAL
-
Sauter vers: